<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html itemscope itemtype='http://schema.org/Article' class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html itemscope itemtype='http://schema.org/Article' class="no-js" lang="en"> <!--<![endif]-->
<head>

    	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<title>Name Games: Subtle Ways Name Discrimination Can Affect You	</title>

    <link rel="profile" href="//gmpg.org/xfn/11" />

<!--[if lt IE 9]>
    <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- Favicons
================================================== -->

<link rel="shortcut icon" href="http://www.flare.com/wp-content/themes/flare.com/images/favicon.ico">

<link rel="apple-touch-icon" href="http://www.flare.com/wp-content/themes/flare.com/images/apple-touch-icon.png">

<link rel="apple-touch-icon" sizes="72x72" href="http://www.flare.com/wp-content/themes/flare.com/images/apple-touch-icon-72x72.png" />

<link rel="apple-touch-icon" sizes="114x114" href="http://www.flare.com/wp-content/themes/flare.com/images/apple-touch-icon-114x114.png" />

<link rel="pingback" href="http://www.flare.com/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Could the sound of your name really outweigh your skills when it comes to getting a job? Andrea Chiu explores name discrimination and its impact on identity"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.flare.com/culture/name-discrimination-a-closer-look/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Name Games: Subtle Ways Name Discrimination Can Affect You" />
<meta property="og:description" content="Could the sound of your name really outweigh your skills when it comes to getting a job? Andrea Chiu explores name discrimination and its impact on identity" />
<meta property="og:url" content="http://www.flare.com/culture/name-discrimination-a-closer-look/" />
<meta property="og:site_name" content="Flare" />
<meta property="article:publisher" content="https://www.facebook.com/FLAREFashion" />
<meta property="article:section" content="Culture" />
<meta property="article:published_time" content="2017-02-07T13:25:14-05:00" />
<meta property="article:modified_time" content="2017-02-07T13:53:25-05:00" />
<meta property="og:updated_time" content="2017-02-07T13:53:25-05:00" />
<meta property="og:image" content="http://www.flare.com/wp-content/uploads/2017/02/FEATURE_WhatsInAName1.jpg" />
<meta property="og:image:width" content="370" />
<meta property="og:image:height" content="493" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Could the sound of your name really outweigh your skills when it comes to getting a job? Andrea Chiu explores name discrimination and its impact on identity" />
<meta name="twitter:title" content="Name Games: Subtle Ways Name Discrimination Can Affect You" />
<meta name="twitter:site" content="@FLAREfashion" />
<meta name="twitter:image" content="http://www.flare.com/wp-content/uploads/2017/02/FEATURE_WhatsInAName1.jpg" />
<meta name="twitter:creator" content="@FLAREfashion" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Flare &raquo; Feed" href="http://www.flare.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flare &raquo; Comments Feed" href="http://www.flare.com/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Flare &raquo; Are You Being Discriminated Against Because of Your Name? Comments Feed" href="http://www.flare.com/culture/name-discrimination-a-closer-look/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.flare.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='rdm-ie-css'  href='http://www.flare.com/wp-content/themes/rdm_bootstrap/ie.css?ver=1477937073' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bootstrap-css'  href='http://www.flare.com/wp-content/themes/rdm_bootstrap/bootstrap/css/bootstrap.min.css?ver=1477937073' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.flare.com/wp-content/themes/flare.com/style.css?ver=1477937066' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://www.flare.com/wp-content/themes/rdm_bootstrap/print.css?ver=1477937076' type='text/css' media='print' />
<link rel='stylesheet' id='rogers-rdm-footer-carousel-css'  href='//static.rogersdigitalmedia.com/web_footers/css/skins/rdm_common_footer_carousel.skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='componentStyles-css'  href='http://www.flare.com/wp-content/themes/flare.com/components.min.css?ver=1480097220' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-ads-css'  href='http://www.flare.com/wp-content/plugins/rdm-ad-utility-centralized/style/stickyads.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdm_psr_styles-css'  href='http://www.flare.com/wp-content/plugins/rdm-post-star-rating/medias/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='BcVideoJSMainCSS-css'  href='http://www.flare.com/wp-content/plugins/rdm-video-cloud/video/assets/css/main.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ump-css'  href='http://www.flare.com/wp-content/plugins/ump/css/ump.css?ver=1477937100' type='text/css' media='all' />
<link rel='stylesheet' id='ump-site-css'  href='http://www.flare.com/wp-content/plugins/ump-site-integration/ump-site-style.css?ver=1477937056' type='text/css' media='all' />
<link rel='stylesheet' id='ump-cheetahmail-css'  href='http://www.flare.com/wp-content/plugins/ump-cheetahmail/css/style.css?ver=1477937101' type='text/css' media='all' />
<link rel='stylesheet' id='paginating_css-css'  href='http://www.flare.com/wp-content/plugins/wp-comment-master/cm.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.flare.com/wp-includes/css/dashicons.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-gallerycss-css'  href='http://www.flare.com/wp-content/plugins/rdm-gallery/assets/css/gallery.css?ver=1479144132' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-css'  href='http://www.flare.com/wp-content/plugins/rdm-gallery/assets/css/slick.css?ver=1477937095' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-theme-css'  href='http://www.flare.com/wp-content/plugins/rdm-gallery/assets/css/slick-theme.css?ver=1477937095' type='text/css' media='all' />
<script type='text/javascript' src='http://www.flare.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.flare.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/themes/rdm_bootstrap/scripts/modernizr.js?ver=1477937076'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/rdm-ad-utility-centralized/js/sticky_ad_footer.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fromwp = {"postID":"476820","ajaxurl":"http:\/\/www.flare.com\/wp-admin\/admin-ajax.php","sprite_image_height":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/rdm-post-star-rating/medias/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/rdm-social-plugin/media/js/main.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/ump/js/statelet.js?ver=1477937100'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/ump/js/ump-bootstrap-modal.js?ver=1477937100'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1486501717","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flare.com/wp-includes/js/utils.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */

				if ( ! window.janrain ) { window.janrain = {}; } janrain.settings = {"packages":["login","capture"],"language":"en-US","appUrl":"https:\/\/rogers.janraincapture.com","tokenUrl":"http:\/\/www.flare.com","tokenAction":"event","backgroundColor":"transparent","borderColor":"transparent","fontFamily":"'Open Sans', sans-serif","width":"299","actionText":" ","capture":{"flowName":"standard_rmi","stylesheets":["http:\/\/www.flare.com\/wp-content\/plugins\/ump\/css\/janrain.css?ver=1477937100"],"mobileStylesheets":["http:\/\/www.flare.com\/wp-content\/plugins\/ump\/css\/janrain-mobile.css?ver=1477937100"],"thinRegistration":false,"appId":"xjwuuvc75rs76j73wqfq2zsh85","captureServer":"https:\/\/rogers.janraincapture.com","redirectUri":"http:\/\/www.flare.com","clientId":"ugbwjusk2j7b84sxajb784pptjgc7r4v","flowVersion":"HEAD","registerFlow":"socialRegistration","setProfileCookie":true,"keepProfileCookieAfterLogout":true,"modalCloseHtml":"Close","noModalBorderInlineCss":false,"modalBorderRadius":1,"modalBorderOpacity":1,"modalBorderWidth":"0","modalBorderColor":"transparent","responseType":"token","returnExperienceUserData":["uuid","displayName"],"screenToRender":null,"federate":false,"federateServer":"","federateXdReceiver":"http:\/\/www.flare.com\/?ump_janrain_federate=xd_receiver","federateLogoutUri":"http:\/\/www.flare.com\/?ump_janrain_federate=logout&nonce=3fdcf7f59d","federateEnableSafari":true},"providers":["facebook","twitter","yahoo","linkedin"]};
				var UMP_exports = {"avatar_default":"http:\/\/cdn.quilt.janrain.com\/2.2.9\/profile_default.png","cookie_avatar_key":"_ump_profile_avatar","cookie_expiration":1486588117,"cookie_name_key":"_ump_profile_name","loading_entity_text":"Loading profile...","ajax_url":"http:\/\/www.flare.com\/wp-admin\/admin-ajax.php","is_edit_profile":false,"is_logout":false,"edit_profile_class":"edit-profile","get_entity_info_nonce":"27bc958320","update_entity_info_nonce":"27f568b45d","httpsLoadUrl":"https:\/\/rpxnow.com\/load\/login.rogersmedia.com","httpLoadUrl":"http:\/\/widgets-cdn.rpxnow.com\/load\/login.rogersmedia.com","httpsShareLoadUrl":"https:\/\/rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","httpShareLoadUrl":"http:\/\/widget-cdn.rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","auth_redirect_url":null,"migratedM2OSignInScreenLabels":{"primaryHeader":"Sign In to New Club","secondaryHeader":"Sign In with your old credentials"}};
			
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/ump/js/janrain-init.js?ver=1477937100'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/ump/js/ump-webfont.js?ver=1477937100'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window._UMP_CheetahMail_exports = {"ajax_action_nonces":{"ump_cheetahmail_get_user_lists":"b1bcdc5c2c","ump_cheetahmail_set_user_lists":"549b5ef9ee","ump_cheetahmail_change_email_address":"d9e3b4c1bd"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/ump-cheetahmail/js/public.js?ver=1477937101'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UMP_Commenting = {"uuid_field":"_janrain_uuid","access_token_field":"_janrain_access_token","id_form":"commentform","defaults":["comment-notes","comment-form-author","comment-form-email","comment-form-url"],"comment_notes_sign_in_id":"_ump_comment_note_sign_in","comment_notes_logout_id":"_ump_comment_note_logout","comment_notes_loading_id":"_ump_comment_note_loading","comment_notes_failed_login_id":"_ump_comment_note_failed_login","comment_notes_email_unverified_id":"_ump_comment_note_email_unverified","comment_class":"comment","comment_awaiting_moderation_class":"comment-awaiting-moderation","comment_notes_sign_in":"<a href=\"#\" class=\"capture_modal_open\">Sign in<\/a> to comment.","comment_notes_logged_in":"You're logged in as <img src=\"\" class=\"ump_profile_avatar avatar avatar-26 photo\" width=\"26\" height=\"26\"> <strong class=\"ump_profile_name\"><\/strong>. <a href=\"#\" class=\"capture_end_session\">Logout<\/a>.","comment_notes_loading":"Loading profile...","cookie_expiration":1486588117};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/ump-commenting/js/ump-commenting.js?ver=1477937103'></script>
<script type='text/javascript' src='//static.rogersdigitalmedia.com/web_footers/libs/common_footer.s_code.js?ver=4.4.2'></script>
<link rel='https://api.w.org/' href='http://www.flare.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flare.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flare.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='http://www.flare.com/?p=476820' />
<link rel="alternate" type="application/json+oembed" href="http://www.flare.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flare.com%2Fculture%2Fname-discrimination-a-closer-look%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.flare.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flare.com%2Fculture%2Fname-discrimination-a-closer-look%2F&#038;format=xml" />

<script src="http://utility.rogersmedia.com/utilityx.js"></script>
<script src="http://utility.rogersmedia.com/utility.js"></script>
<script type="text/javascript">
	window.adUtility = new RDMAdUtility({
		autoPlayingVideo: false,
		site: 'rogers.publishing/Flare.CPGWomens'
	});
</script>
<script type="text/javascript">
	var ad_sticky_time = 0;
	window.adutil_target = {"PostID":"476820","Category":"Culture","ContentType":"posts","Author":"Flare_Staff"};

	if( 'undefined' !== typeof( jQuery ) ){
		jQuery(window).load(function(){
			adUtility.visScroll();
		});
	}
</script>
        
<!-- DTM lib header code, should be the first script tag in the page: -->
<script src="//assets.adobedtm.com/f1c13d6275d63bceda989e7eebe142edd7f1cda0/satelliteLib-2004f6f8fd2c0aae6595b73ddab42ce889e3cc7e.js"></script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/detectizr/2.2.0/detectizr.min.js"></script>
<meta name="apple-itunes-app" content="app-id=488902510"/>
<link rel='stylesheet' id='wop-css'  href='http://www.flare.com/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' /><script type="text/javascript" src="//use.typekit.net/ngb4nzb.js"></script><script type="text/javascript">try{Typekit.load();}catch(e){}</script><meta itemprop='mainEntityOfPage' content='http://www.flare.com/culture/name-discrimination-a-closer-look/' />    <script type="text/javascript">
    var RDM_PUB_AJAX_URL = "http:\/\/www.flare.com\/wp-admin\/admin-ajax.php";
    </script>
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '809871662389618'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=809871662389618&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- underscorejs -->

<script type="text/template" id="tmpl-gallery-stylesheet">
<style type="text/css">
	#rdm-gallery-lightbox-container .gallery-browser a,
	#rdm-gallery-lightbox-container table a, 
	#rdm-gallery-lightbox-container table tr a, 
	#rdm-gallery-lightbox-container table td a {
		color: <%= hyperlink_color %>;
	}
</style>
</script>

<div id="rdm-gallery-lightbox-container"></div>

<script type="text/template" id="tmpl-gallery-image-mobile">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>Are You Being Discriminated Against Because of Your Name?</h2></div>	<div class="image-viewer">
	
	<% images.each( function(image, index) { %>  
		<% image = image.toJSON() %>
	   	<div class="image-single" id="rdm-image-wrapper-<%= index %>" data-index="<%= index %>" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	   		<div class="gallery-spinner">
			  	<div class="double-bounce1"></div>
			  	<div class="double-bounce2"></div>
			</div>
	   		<img 
		     data-src="<%= image.full.src %>"
		   	 src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	 data-srcset="<%= image.full.srcset %>"
		   	 data-index="<%= index %>"
		     id="rdm-image-<%= index %>"
		     width="<%= image.full.width %>"
		     height="<%= image.full.height %>"
		     class="lazyload"
		     alt="<%= image.title %>" itemprop="http://schema.org/image">

		    <div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	    	
	    	<div class="mobile-meta-wrapper">
			    <div class="mobile-gallery-index">
				    <% image.index = image.index + 1; image.index = image.index < 10 ? '0' + image.index : image.index; %>
					<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
				</div>

			    <div class="mobile-gallery-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>

				<div class="gallery-share share-buttons">
					<%= image.spDisplayButtons %>
				</div>
			</div>	
	    </div> 
		<% if ( (( (index + 1) % adFrequency) == 0) && ((index + 1) != 0) ) { %>
			<% 
				var adIdText = (adId > 9) ? "" + adId : "0" + adId; 
				adId ++;
			%>
			<div class="mobile-rdm-ad-container rdm-gallery-ad unloaded" id="ad-rdm-gallery-<%= adIdText %>" >&nbsp;</div>	
		<% } %>

	<% }); %>
	</div>  
</div>   
</script>

<script type="text/template" id="tmpl-gallery-lightbox">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:relative;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>Are You Being Discriminated Against Because of Your Name?</h2></div></div>
</script>

<script type="text/template" id="tmpl-gallery-image-landscape">
<div class="gallery-image-landscape" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
		<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	</div>
		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	
</div>
</script>

<script type="text/template" id="tmpl-gallery-image-portrait">
<div class="gallery-image-portrait" itemprop="associatedMedia" itemscope itemtype="MediaObject">		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %> /</span><%= total %>&nbsp;&nbsp;</h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
				<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	

	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
	</div>
</div>
</script>

<script type="text/template" id="tmpl-gallery-advertisement">
<div class="rdm-gallery-ad">advertisement</div>
</script>

<script type="text/template" id="tmpl-gallery-metadata">
	<h2 class="image-title fontAlt3"><%= image.title %></h2>
	<table style="table-layout: fixed; width: 100%"><tr><td>
		<div class="image-description fontAlt4"><%= image.description %></div>
	</td></tr></table>
	<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
</script>

<script type="text/template" id="tmpl-gallery-index">
	<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
</script>

<script type="text/template" id="tmpl-gallery-share">
<div class="share-button gallery-icon">
	<div class="gallery-share-tooltip">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--facebook">Share on Facebook</a>
		<a href="https://twitter.com/intent/tweet?text=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text.&amp;url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--twitter">Tweet</a>
		<a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2&amp;media=https%3A%2F%2Ffarm6.staticflickr.com%2F5591%2F15008867125_b61960af01_h.jpg&amp;description=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text." target="_blank" class="pswp__share--pinterest">Pin it</a>
		<a href="https://farm6.staticflickr.com/5591/15008867125_b61960af01_h.jpg" target="_blank" class="pswp__share--download" download="">Download image</a>
	</div>
</div>
</script>


<!--
	generated in 0.440 seconds
	89191 bytes batcached for 300 seconds
-->
</head>
<body class="single single-post postid-476820 single-format-standard master-category-culture body_content_type_posts no-touch">
    <!--interstitial starts -->
<div id="interstitial-00" class="interstitial adContainerTarget">
	<script type="text/javascript">
		adUtility.insertAd("interstitial-00", {type: adUtility._AD_REDIRECT});
    </script>
</div>
<!--interstitial ends -->

    <div id="wrap" class="container-fluid">

          <div id="leaderboard_container">
    <div id="sticky_leaderboard" class="pinned">
      <div id='leaderboard'>
        <script type="text/javascript">
            if((Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 767px)') ){
              if (Modernizr.mq('only screen and (max-width: 1007px)')){
                adUtility.insertAd("leaderboard", {type: adUtility._AD_LEADERBOARD });
              } else {
                adUtility.insertAd("leaderboard", {type: adUtility._AD_MULTIAD_LBSLIVBILL });
              }
              var sticky = adUtility.stickyAd('leaderboard', {timeout: ad_sticky_time || 5000, offset: 100, onUnstick: function(){
                jQuery("body").css("padding-top", "0");
                jQuery(".desktop-header").css("margin-top", "-10px");
                jQuery("#top-sidebar-bb  .sticky").css("top", 0);
                jQuery('.sticky.box.ad').css("top", 0).css("padding-bottom", "3em");
                resetStickySidebarAdsTopStyle();
              }});
              sticky.init();

              var adRenderedHandled = false;
              jQuery(window).on('au5slotRendered', function () {
                au5slotRendered.map(function(ad) {
                  if(  ! adRenderedHandled && 'leaderboard' === ad.detail.slotID ){
                    adRenderedHandled = true;
                    var adSize = ad.detail.size + '';
                    var adHight = adSize.split(',')[1];

                    if(adHight < 100){
                      jQuery("body").css("padding-top", adHight + "px");
                    } else {
                      jQuery( "#sticky_leaderboard" ).removeClass( "pinned" );
                      resetStickySidebarAdsTopStyle();
                    }
                  }
                });
              });
            }
        </script>
      </div>
    </div>
  </div>
        
  <div id="multiad_mob_container">
    <div id="sticky_multiad_mob" class="pinned">
      <div id='multiad_mob'>
        <script type="text/javascript">
          if((Modernizr.mq != 'undefined') && Modernizr.mq('only screen and (max-width: 767px)') ){
            adUtility.insertAd("multiad_mob", {type: adUtility._AD_MULTIAD_MOB });

            jQuery(".container-fluid").css("padding-right", "15px");
            jQuery("body").css("padding-top", "50px");

            jQuery("#sticky_multiad_mob").width(jQuery("body").width());            var sticky = adUtility.stickyAd('multiad_mob', {timeout: ad_sticky_time || 5000, offset: 90, onUnstick: function(){

              jQuery("body").css("padding-top", "0");
              jQuery(".container-fluid").css("padding-right", "0");
              jQuery("#banner").css("margin-top", "-10px");
            }});
            sticky.init();
          }
        </script>
      </div>
    </div>
  </div>


        <header id="banner" role="banner">

        <!-- ## NOTIFICATION BOX ## -->
    
    
            <!-- ## MOBILE HEADER ## -->
    <div class="mobile-header visible-xs-block">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
            <div class="brand">
                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <a href="http://www.flare.com" id="logo" class="flare-logo" title="Flare" rel="home" rel="nofollow" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://www.flare.com/wp-content/themes/flare.com/images/logo.png" alt="Flare" />
        <meta itemprop="url" content="http://www.flare.com/wp-content/themes/flare.com/images/logo.png" />
        <meta itemprop="width" content="324" />
        <meta itemprop="height" content="90" />
    </a>
    <meta itemprop="name" content="Flare" />
</div>

            </div>
            <div class="alignment-div">&nbsp;</div>
        </div>
    </div>
    
                <!-- ## DESKTOP HEADER ## -->
    <div class="desktop-header hidden-xs">
        <div class="row">
            <!-- ## BRAND LOGO ## -->
            <div class="brand">
                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <a href="http://www.flare.com" id="logo" class="flare-logo" title="Flare" rel="home" rel="nofollow" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://www.flare.com/wp-content/themes/flare.com/images/logo.png" alt="Flare" />
        <meta itemprop="url" content="http://www.flare.com/wp-content/themes/flare.com/images/logo.png" />
        <meta itemprop="width" content="324" />
        <meta itemprop="height" content="90" />
    </a>
    <meta itemprop="name" content="Flare" />
</div>

            </div>

            <div class="alignment-div">&nbsp;</div>

            <div class="header_links">
                                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="login-options">
    <div class="login-buttons">
                    <div id="ump-user-account-links">
	<a href="#" id="captureSignInLink" class="capture_modal_open" style="display:none">Sign In</a>
	
	<div class="captureLoggedInWrapper">
		<div id="captureProfileWrapper" style="display:none">
			<div class="profile-avatar-wrapper">
				<img src="#" class="avatar avatar-24 photo profile-avatar" height="24" width="24">
			</div>
			<span class="profile-name"></span>
		</div>
		<div id="captureSubWrapper" style="display:none" class="ump-profile-sub-wrapper">
			<ul class="ump-profile-submenu">
				<li class="ump-bar-edit-profile">
					<a href="http://www.flare.com/edit-profile/" class="ump-submenu-item" id="captureProfileLink">
						Account					</a>
				</li>
				<li class="ump-bar-logout">
					<a href="#" id="captureSignOutLink" class="capture_end_session">Sign Out</a>
				</li>
			</ul>
		</div>
	</div>

		<p class="login-failed-note" style="display: none"></p>
</div>
<script>
(function() {
	if ( localStorage.janrain_user_data ) {
		var user_data = JSON.parse( localStorage.janrain_user_data );

		if ( user_data && user_data.profile_image && user_data.displayName ) {
			document.getElementById('captureSignInLink').style.display = 'none';
			document.getElementById('captureProfileWrapper').style.display = 'block';
			document.getElementById('captureSubWrapper').style.display = 'block';

			document.querySelector('#ump-user-account-links .profile-avatar').src = user_data.profile_image;
			document.querySelector('#ump-user-account-links .profile-name' ).appendChild( document.createTextNode( user_data.displayName ) );
		}
	} else {
		document.getElementById('captureSignInLink').style.display = '';
		document.getElementById('captureProfileWrapper').style.display = 'none';
		document.getElementById('captureSubWrapper').style.display = 'none';
	}
}());
</script>

                <div class="subscribe-menu">
            <a data-an-category="Clicks - Header" data-an-action="Subscribe Dropdown" data-an-opt-label="CMG Subscribe Widget Dropdown" class="subscribe-trigger">Subscribe</a>
        </div>
    </div>
</div>

                
            </div>
            <div class="cmg_subscribe_container">
                <div id="cmg_subscribe">
                    <script language="javascript" type="text/javascript">
                        adUtility.insertAd("cmg_subscribe", { type: adUtility._AD_SUBSCRIBE_CMG });
                    </script>
                </div>
            </div>
        </div>
    </div>
    

        <!-- ## DESKTOP NAVIGATION ## -->
    <div class="desktop-navigation hidden-xs">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
            
                                    <div class="tab-nav hidden-sm">
                <nav class="menu-site-menu-container"><ul id="menu-site-menu" class="menu"><li id="menu-item-353652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353652"><a href="http://www.flare.com/fashion/" onclick="ga_log('Menus - Full Site Navigation', 'Fashion', null);">Fashion</a></li>
<li id="menu-item-353648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353648"><a href="http://www.flare.com/beauty/" onclick="ga_log('Menus - Full Site Navigation', 'Beauty', null);">Beauty</a></li>
<li id="menu-item-384400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-384400"><a href="http://www.flare.com/culture/" onclick="ga_log('Menus - Full Site Navigation', 'Culture', null);">Culture</a></li>
<li id="menu-item-353846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353846"><a href="http://www.flare.com/video/" onclick="ga_log('Menus - Full Site Navigation', 'Video', null);">Video</a></li>
<li id="menu-item-462814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-462814"><a href="http://flare.com/themorningafter" onclick="ga_log('Menus - Full Site Navigation', 'The Morning After', null);">The Morning After</a></li>
</ul></nav>
            </div>
                                    <!-- ## HEADER SEARCH ## -->
            <div class="header-search">
                <div class="row">
                    <form role="search" class="searchform" method="get" id="searchform" action="http://www.flare.com/" >
    <label class="assistive-text" for="s">Search for:</label><input type="search" placeholder=" " value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Search" />
    </form>
                </div>
            </div>
                    </div>
    </div>
    

        <!-- ## UNIVERSAL NAVIGATION DROPDOWN ## -->
    <div id="nav-menu-container" class="row">
        <div id="nav-menu">
            <div class="visible-xs-block">
                <!-- ## HEADER SEARCH ## -->
                <div class="header-search">
                    <div class="row">
                        <form role="search" class="searchform" method="get" id="searchform" action="http://www.flare.com/" >
    <label class="assistive-text" for="s">Search for:</label><input type="search" placeholder=" " value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Search" />
    </form>
                    </div>
                </div>

                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="mobile-login-options">
    <div class="mobile-login-buttons">
        
                <div class="ump-account-links-alternative">
                    <a class="signin-btn" href="http://www.flare.com/signin">Sign In</a>
                </div>

            
        <div class="subscribe-menu">
            <a class="subscribe-trigger" href="/subscribe/">Subscribe</a>
        </div>
    </div>
</div>
                            </div>
            
            
            <div class="navSiteMenu">
                <nav class="menu-site-menu-container"><ul id="menu-site-menu" class="menu"><li id="menu-item-353652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353652"><a href="http://www.flare.com/fashion/" onclick="ga_log('Menus - Full Site Navigation', 'Fashion', null);">Fashion</a></li>
<li id="menu-item-353648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353648"><a href="http://www.flare.com/beauty/" onclick="ga_log('Menus - Full Site Navigation', 'Beauty', null);">Beauty</a></li>
<li id="menu-item-384400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-384400"><a href="http://www.flare.com/culture/" onclick="ga_log('Menus - Full Site Navigation', 'Culture', null);">Culture</a></li>
<li id="menu-item-353846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353846"><a href="http://www.flare.com/video/" onclick="ga_log('Menus - Full Site Navigation', 'Video', null);">Video</a></li>
<li id="menu-item-462814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-462814"><a href="http://flare.com/themorningafter" onclick="ga_log('Menus - Full Site Navigation', 'The Morning After', null);">The Morning After</a></li>
</ul></nav>
            </div>

            <nav class="menu-categories-menu-container"><ul id="menu-categories-menu" class="menu"><li id="menu-item-356392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356392"><a href="http://www.flare.com/fashion/stylepicks/">Shopping</a></li>
<li id="menu-item-384402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384402"><a href="http://www.flare.com/celebrity/entertainment/">Entertainment</a></li>
<li id="menu-item-384404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384404"><a href="http://www.flare.com/weddings/">Weddings</a></li>
<li id="menu-item-354494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354494"><a href="http://www.flare.com/sex-and-relationships/">Sex &#038; Relationships</a></li>
<li id="menu-item-354052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354052"><a href="http://www.flare.com/tag/careerinspo/">Career Inspo</a></li>
<li id="menu-item-353660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353660"><a href="http://www.flare.com/health/">Health</a></li>
<li id="menu-item-353654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353654"><a href="http://www.flare.com/celebrity/travel/">Travel</a></li>
<li id="menu-item-384406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-384406"><a href="http://flare.com/60under30">#FLARE60UNDER30</a></li>
</ul></nav>

            <!-- ## Social Media Icons on the header ##-->
<div class="social-links">
    <div class="text">Follow Us</div>
    <br clear="all">
    <div class="rdm_sp_container">
           		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/FLAREFashion" data-href="http://www.facebook.com/FLAREFashion" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://www.twitter.com/FLAREfashion" data-href="http://www.twitter.com/FLAREfashion" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_tumblr" href="http://flarefashion.tumblr.com/" data-href="http://flarefashion.tumblr.com/" rel="nofollow" target="_blank">
                Tumblr            </a>
       	</div>
<br clear="all" />
    </div>
</div>
        </div>
    </div>
    

    
    </header><!-- end header -->

        <div id="main" role="main">

            
            <div class="row">

                <!-- ## MAIN CONTENT BOX ## -->
                <div class="content">

                    <div class="col-xs-12">

            <div itemprop='image' itemscope itemtype='http://schema.org/ImageObject'>
<meta itemprop='url' content='http://www.flare.com/wp-content/uploads/2017/02/FEATURE_WhatsInAName1.jpg' />
<meta itemprop='width' content='370' />
<meta itemprop='height' content='493' />
</div><div class="breadcrumb-container">
    <ul class="breadcrumb"><li><a href="http://www.flare.com" title="home">Home</a><li class="parent push"><a href="http://www.flare.com/culture/">Culture</a></li><li class="active"><a href="http://www.flare.com/culture/name-discrimination-a-closer-look/" title="Are You Being Discriminated Against Because of Your Name?">Are You Being Discriminated Against Because of Your Name?</a></li></ul><div class="clear"></div>
    <div class="clear"></div>
</div>
<div class="clear"></div><div id="sponsor-large" class="sponsor-large ">
	<script type="text/javascript">
		adUtility.insertAd("sponsor-large", { type: adUtility._AD_BIGBUTTON });
	</script>
</div>
<article id="post-476820" class="post-476820 post type-post status-publish format-standard has-post-thumbnail hentry category-culture content_type-posts has-image master-category-culture type-posts">
    <div class="row">
        <div class="col-xs-12">
            <header>
                    <h1 itemprop="headline"><span itemprop="name">Are You Being Discriminated Against Because of Your Name?</span></h1>
                    <h2 itemprop="description" id="post-excerpt"><p>A recent study by the University of Toronto and Ryerson University suggests the sound of your name may outweigh your skills when to comes to getting a job. Writer Andrea Chiu explores name discrimination and its impact on identity</p>
</h2>
                    <h5>
                        <time class="published entry-date" itemprop="datePublished" content="2017-02-07T13:25:14+00:00">
    Feb 7, 2017
</time>
<meta itemprop="dateModified" content="2017-02-07T13:53:25+00:00" />
                        <span itemprop="author">Andrea Chiu</span>                        <a id="rdm_print_button" class="printArticle printButton">&nbsp;</a>
                            <a href="" class="comment_bubble">0</a>
                                                                    </h5>
            </header>
        </div>

    </div>
    <div class="row">
        <div class="col-xs-12 col-md-8">
                <div class="postContent text no-image col-xs-12 centered">
    
    <span itemprop="articleBody" class="entry-content"><div id="attachment_477482" style="width: 610px" class="wp-caption aligncenter"><img class="wp-image-477482 size-large" src="http://www.flare.com/wp-content/uploads/2017/02/INLINE011-600x440.jpg" alt="INLINE01[1]" width="600" height="440" srcset="http://www.flare.com/wp-content/uploads/2017/02/INLINE011-300x220.jpg 300w, http://www.flare.com/wp-content/uploads/2017/02/INLINE011-768x563.jpg 768w, http://www.flare.com/wp-content/uploads/2017/02/INLINE011-600x440.jpg 600w, http://www.flare.com/wp-content/uploads/2017/02/INLINE011-660x484.jpg 660w, http://www.flare.com/wp-content/uploads/2017/02/INLINE011-766x562.jpg 766w, http://www.flare.com/wp-content/uploads/2017/02/INLINE011.jpg 818w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">A portrait of the author, Andrea Chiu (Photo: Tara McMullen)</p></div>
<p class="p1">Expectant parents know the importance of their baby’s name. They <span style="line-height: 1.5;">spend hours combing through books and consulting friends, trying to find the perfect name that incorporates their families’ roots and reflects their hopes for their child’s future.</span></p>
<p class="p1"><span class="s1">However, if you’re an immigrant or a person of ethnic origin, you </span><span style="line-height: 1.5;">know that living in Canada with a “funny” name can result in discrimination. When we were kids, it meant getting teased on the playground. As adults, it means a more subtle kind of prejudice, often occurring in the workforce.</span></p>
<p class="p1"><span class="s1">A <a href="http://www.hireimmigrants.ca/wp-content/uploads/Final-Report-Which-employers-discriminate-Banerjee-Reitz-Oreopoulos-January-25-2017.pdf" target="_blank">recent joint University of Toronto and Ryerson University study</a> found that when it comes to jobs requiring a university </span><span style="line-height: 1.5;">degree, Asian-named applicants have a 32.6 percent lower rate of interview selection when compared to Anglo-named applicants with equivalent Canadian qualifications. This trend was observed independently of the skill level required for the position and the size of </span><span style="line-height: 1.5;">the hiring company.</span></p>
<p class="p1"><span class="s1">When I posted this news story on Facebook, my friend Hsiu-Yan Chan, </span><span style="line-height: 1.5;">a Calgary-based engineer, was the first to comment. “This hits pretty close to home,” she wrote. Unlike my parents, Chan’s parents gave her a distinctly Chinese first name.</span></p>
<p class="p1"><span class="s1">“I always knew it was my turn on roll call when the substitute teacher </span><span style="line-height: 1.5;">would awkwardly pause,” she remembers.</span></p>
<p class="p1"><span class="s1">While she is proud to have a Chinese name, Chan knows that it has </span><span style="line-height: 1.5;">also presented her with more challenges. “I know that I have had to work harder to get the same opportunities compared to others who have more common ‘Canadian’ names. I know when somebody sees my name, they instantly see somebody ‘different.’”</span></p>
<p class="p1"><span class="s1">To fit in and to make it easier for English speakers, people have </span><span style="line-height: 1.5;">long anglicized ethnic-sounding names to make them more palatable. Sometimes it’s a small change like changing the suffix of a last name like “Steinweg” to “Steinway.” Other times people adopt a given name completely different from their original name, like </span><span style="line-height: 1.5;">“Joe” or “Mike.”</span></p>
<p class="p1"><span class="s1">Either way, their names are white-washed.</span></p>
<p class="p1"><span class="s1">For decades, aspiring actors and musicians have been editing their </span><span style="line-height: 1.5;">names to be more “marketable.” They know anything that’s not anglicized, or at least edited to be easier to read or say, will be discriminated against by producers, agents or potential fans.</span></p>
<p class="p1"><span class="s1">Peter Gene Hernandez didn’t want to be pigeonholed as a Latin singer, </span><span style="line-height: 1.5;">so he became Bruno Mars. Actor and writer Vera Mindy Chokalingam shortened her name to be Mindy Kaling, and years earlier, Chan Kong-sang became action star Jackie Chan.</span></p>
<p class="p1"><span class="s1">Some might criticize these performers for diluting their names to </span><span style="line-height: 1.5;">appease the masses. However, some may not realize the masses—whether they’re conscious of it or not—are prejudiced.</span></p>
<p class="p1"><span class="s1">If we can’t trust hiring managers to interview a qualified candidate </span><span style="line-height: 1.5;">just because their name looks Asian, it’s not a stretch to assume that “‘Uptown Funk’ by Peter Gene Hernandez” would have never been a number-one hit.</span></p>
<p class="p1"><span class="s1">For me, the fear of discrimination based on my name takes place not </span><span style="line-height: 1.5;">at work, but at the border. When it was time for me to update my Canadian passport a few years ago, I was given the option to include my middle name, Rashida. It’s an Arabic name that means righteous and wise.</span></p>
<p class="p1"><span class="s1">I considered the political climate, how Muslims can be received at </span><span style="line-height: 1.5;">borders and decided to remove the name from my passport. Now in Trump’s America, I’m very glad I made that choice.</span></p>
<p class="p1"><span class="s1">I have complicated feelings about Islam and haven’t set foot in a </span><span style="line-height: 1.5;">mosque since my grandmother’s death 10 years ago, but I still resent the fact that fear of discrimination fueled this decision. My name, its heritage and meaning ties me to the generations of Muslim Malaysians from my mother’s family around the world. I chose </span><span style="line-height: 1.5;">to delete this part of me from an official document due to fear of discrimination.</span></p>
<p class="p1"><span class="s1">I asked Chan whether she ever considered changing her name. “Personally, </span><span style="line-height: 1.5;">it doesn’t feel authentic,” she says. “My name reflects my Chinese background.”</span></p>
<p class="p1"><span class="s1">Her experience with her name is something she has considered when </span><span style="line-height: 1.5;">naming her daughter.</span></p>
<p class="p1"><span class="s1">“When we named our daughter, we gave her an anglicized first name </span><span style="line-height: 1.5;">and a Chinese middle name—it seemed like the right balance between recognizing our roots and helping her navigate in the future.”</span></p>
<p class="p1"><span class="s1">I’d like to think that by the time my future daughter applies for her first job, she will live in a world where she doesn’t need to worry </span><span style="line-height: 1.5;">about this kind of prejudice. Maybe I’ll name her Jamila, after my grandmother.</span></p>
<p class="p1"><strong>Related:<br />
</strong><em><a href="http://www.flare.com/culture/morning-wellness/">This Woman Wants to Make Mornings Great Again</a></em><strong><br />
</strong><em><a href="http://www.flare.com/culture/lainey-gossip-diversity/">Bragging Right: Lainey Gossip&#8217;s Elaine Lui on Building a Diverse Biz<br />
</a><a href="http://www.flare.com/fashion/gucci-pre-fall-campaign-all-black-models/">Is Gucci Casting All Black Models for Its Next Campaign?<br />
</a><a href="http://www.flare.com/work/gxxrls-all-female-creative-agency-you-wish-you-worked-at/">Gxxrls Is the All-Female Creative Agency You Wish You Worked At</a><strong><br />
</strong><a href="http://www.flare.com/work/women-lying-about-age-at-work/">Why Are More Millennials Pretending to Be Older at Work?<br />
</a><a href="http://www.flare.com/work/meet-the-first-muslim-woman-to-anchor-a-newscast-in-hijab-in-canada/">Meet the First Woman in Canada to Anchor the News in a Hijab</a></em></p>
<div class="under-posts-content">
<div class="textwidget">
<style>
.app-under-posts-content-container {background: #f1f0f0; padding: 1rem; clear: both; max-width: 820px; margin: 10% auto 0 auto;}
.app-under-posts-content-container a {text-decoration:none !important;}
.app-title {display: block; margin: 0.5em 0; font-size: 2rem; font-weight: bold; text-align: center;}
.app-info-container {display: -webkit-box; display: -ms-flexbox; display: -webkit-flex; display: flex; -webkit-align-items: center; align-items: center;}
.app-icon-container {width: 15%; margin-right: 1.5rem;}
.app-icon-container img {width: 100%; max-width: 150px; overflow:hidden; border-radius:10px;}
.app-info-p {width: 80%;}
.app-info-p p {margin-bottom: 0;}
.store-icons {text-align: center; margin: 1% auto; width: 45.1%;}
.store-icons img {width: 15rem;}
.store-icons a {display: inline-block; border: .3rem solid #000; padding: 0.5rem; margin-top: 1rem; margin-right: 1rem;}
.store-icons a:hover {background: rgba(237, 24, 73, 0.2);}
.btn-con {float:left;}
@media (max-width: 83.75em) {.store-icons {width: 45.1%;} 
}
@media (max-width: 73.75em) {.store-icons {width: 58.1%;} 
}
@media (max-width: 63.75em) {.store-icons {width: 60.1%;} 
}
@media (max-width: 53.75em) {.store-icons {width: 51.1%;} 
}
@media (max-width: 43.75em) {.app-info-container{-webkit-flex-direction: column; flex-direction: column;} .app-icon-container {width: 12rem; margin: 1rem 0;} .app-info-p {width: 100%;} .store-icons {margin: 1% auto; width: 66.1%;} 
}
@media (max-width: 33.75em) {.store-icons {width: 49.1%;} 
}
@media (max-width: 23.75em) {.store-icons {width: 53.1%;} .store-icons a { margin-right:0;} 
}
</style>
<div class="app-under-posts-content-container">
<p class="app-title">Introducing the FLARE Morning Fix App</p>
<div class="app-info-container">
<div class="app-icon-container">
				<img src="http://www.flare.com/wp-content/uploads/2016/05/FLRMorningApp_Logo.png" alt="FLARE - Daily Fix App" />
		</div>
<div class="app-info-p">
<p>Download FLARE Morning Fix&mdash;our new daily app&mdash;for fresh hits of fashion, beauty, health, sex, relationships, work and culture, plus shoppable outfit inspo! Find it on the  <a href="https://itunes.apple.com/ca/app/flare-magazine/id488902510?mt=8" target="_blank">App Store</a> and <a href="https://play.google.com/store/apps/details?id=com.rogers.flare" target="_blank">Google Play</a>.</p>
</p></div>
</p></div>
<div class="store-icons">
<div class="btn-con">
			<a href="https://play.google.com/store/apps/details?id=com.rogers.flare" target="_blank"><img src="http://www.flare.com/wp-content/uploads/2016/05/play-store-custom.png" alt="Google Play Store" /></a>
        </div>
<div class="btn-con">
        	<a href="https://itunes.apple.com/ca/app/flare-magazine/id488902510?mt=8" target="_blank"><img src="http://www.flare.com/wp-content/uploads/2016/05/app-store-custom.png" alt="Apple App Store" /></a>
        </div>
<div style="clear:both;"></div>
</p></div>
</div>
</div></div>
</span>
    
    <div id="cta-00">
    <script type="text/javascript">
        adUtility.insertAd("cta-00", {type: adUtility._AD_TEXT_LINK});
    </script>
</div>
</div>
        </div>
        <div class="col-xs-12 col-md-4">
            <div id="sidebar" class="sidebar">
    <div id="firstConteiner">
            <script type="text/javascript">
    var minSharesToShow = "2";
    var shareUrl = "http://www.flare.com/culture/name-discrimination-a-closer-look/";
    var ajaxUrl = "http://www.flare.com/wp-content/plugins/rdm-social-plugin/includes/ajax.getShareCount.php";
    jQuery( document ).ready(function() {
        getNbrOfSharesAjax(ajaxUrl, shareUrl, minSharesToShow);
    });
    </script>
    <div class="row share-buttons">
	<div class="twelve columns">
		<div class="rdm_sp_container">
			                <div class="social-title">Share:</div>
            			<div class="rdm_sp_icon_box">   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.flare.com/culture/name-discrimination-a-closer-look/&title=Are+You+Being+Discriminated+Against+Because+of+Your+Name%3F&pubid=ra-5346ff790a59d2e8" data-href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.flare.com/culture/name-discrimination-a-closer-look/&title=Are+You+Being+Discriminated+Against+Because+of+Your+Name%3F&pubid=ra-5346ff790a59d2e8" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_tumblr" href="http://api.addthis.com/oexchange/0.8/forward/tumblr/offer?url=http://www.flare.com/culture/name-discrimination-a-closer-look/&title=Are+You+Being+Discriminated+Against+Because+of+Your+Name%3F&pubid=ra-5346ff790a59d2e8" data-href="http://api.addthis.com/oexchange/0.8/forward/tumblr/offer?url=http://www.flare.com/culture/name-discrimination-a-closer-look/&title=Are+You+Being+Discriminated+Against+Because+of+Your+Name%3F&pubid=ra-5346ff790a59d2e8" rel="nofollow" target="_blank">
                Tumblr            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.flare.com/culture/name-discrimination-a-closer-look/&title=Are+You+Being+Discriminated+Against+Because+of+Your+Name%3F&pubid=ra-5346ff790a59d2e8" data-href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.flare.com/culture/name-discrimination-a-closer-look/&title=Are+You+Being+Discriminated+Against+Because+of+Your+Name%3F&pubid=ra-5346ff790a59d2e8" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
			<div class="rdm_sp_button_container">
				<a class="rdm_sp_button rdm_sp_pinterest" title="Share on Pinterest" onclick="javascript:void((function(d){var e=d.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);d.body.appendChild(e)})(document));">
                	<img src="http://www.flare.com/wp-content/plugins/rdm-social-plugin/media/images/icons/pinterest.png" />
                </a>
			</div>
		<br clear="all" /></div>
		</div>
	</div>
</div>        <div id="top-sidebar-bb" class="row sidebar-bigbox">
            <div class="sticky" >
                
<div class="box ad ad-box swap-box multi" id="ad-box-2">
    <div id="multiad2-1486501717-204" class="multiad2 ad-container">
                <h5>Advertisement</h5>
                <div id="multi_ad_hp_bb_00" class="adContainerTarget">
            <script type="text/javascript">
                adUtility.insertAd("multi_ad_hp_bb_00", {
                    type: adUtility._AD_MULTIAD_HP_BB,
                                        targets: { atf: "yes" }
                                    });
            </script>
        </div>
            </div>
</div>

            </div>
        </div>
    </div>
    <div id="stickyDivTemplate" class="stickyDivTemplate">
        <div class="sticky box ad">
            <div class="multiad2 ad-container">
                <h5>Advertisement</h5>
                <div class="adContainerTarget"></div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript">

        var resizeTimer,
            isFirstCall = true,
            isDesktopDisplay = (Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 991px)');

        if( isDesktopDisplay ) {
            jQuery(function() {
                if( jQuery('article.type-post').height() > 900 ){
                    jQuery('#firstConteiner').height(1000);
                    jQuery('#top-sidebar-bb').height( '900' );
                    jQuery('.sidebar').height( ( jQuery('article.type-post').height() - 250 ) );
                }

                adUtility.injectDiv({
                    adDiv: 'adContainerTarget',
                    parentDiv: 'sidebar',
                    templateDiv: 'stickyDivTemplate',
                    prefix: 'sidebarContainer',
                    adType: adUtility._AD_MULTIAD_HP_BB
                });
            });

            addStickySidebarAds();

            if( /iPad/i.test(navigator.userAgent) ) {
                jQuery('span.nav-previous a .title').css('font-size', '3.6rem');
            jQuery('span.nav-next a .title').css('font-size', '3.6rem');            }
        }

        jQuery( window ).resize( function(e) {
            clearTimeout(resizeTimer);

            if( isFirstCall ) {
                isFirstCall = false;
                return;
            } else {
                resizeTimer = setTimeout(function() {
                    resizedToDesktop = ( Modernizr.mq != 'undefined' ) && !Modernizr.mq( 'only screen and (max-width: 991px)' );

                    if( resizedToDesktop != isDesktopDisplay ){
                        isDesktopDisplay = resizedToDesktop;
                        location.reload();
                    }
                }, 500);
            }

        });

    </script>
            </div>
    </div>
</article>

<div class="row">
    <div class="col-xs-12 col-md-6 bottom-comment-button-container">
	<button class="button nice comment-button full-width" id="commentlink" href="#comment-block">
		<span class="lblShowComments display">Leave a comment</span>
		<span class="lblHideComments">Hide comments</span> 
		
	</button>
</div>

</div>

<div class="row" id="comment-block" name="#comment-block">
    <div class="col-xs-12 col-md-8">
        	<div id="comments" class="left-column">
	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/culture/name-discrimination-a-closer-look/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.flare.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p id="_ump_comment_note_sign_in"><a href="#" class="capture_modal_open">Sign in</a> to comment.</p><p id="_ump_comment_note_logout" style="display: none">You're logged in as <img src="" class="ump_profile_avatar avatar avatar-26 photo" width="26" height="26"> <strong class="ump_profile_name"></strong>. <a href="#" class="capture_end_session">Logout</a>.</p><p id="_ump_comment_note_loading" style="display: none">Loading profile...</p><p id="_ump_comment_note_failed_login" style="display: none">Unexpected error. Please try again.</p><p id="_ump_comment_note_email_unverified" style="display: none"><em><strong>Notice:</strong> Your email may not yet have been verified.</em> Please check your email, click the link to verify your address, and then submit your comment. If you can't find this email, access your <a href="http://www.flare.com/edit-profile/" target="_blank">profile editor</a> to re-send the confirmation email. You must have a verified email to submit a comment.</em> Once you have done so, <a href="#" class="refresh-user-data-to-check-email-verified">check again</a>.</p><p class="comment-form-comment"><label for="comment">Your comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags"></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='476820' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="433e181e89" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
    </div>
</div>



								</div>

			</div><!-- end .row -->

		</div><!-- end #main -->

        
		<footer class="main-footer">
			<div class="row">
				<div class="content">

					<div class="row service_footer">
						<div class="clear top-link col-xs-1 hidden-xs bg-on-mobile">
    <button class="small button nice black top-scroll">Top</button>
</div>						<div class="col-xs-12 col-sm-4 hidden-sm social-links-column">
							<div class="social-links">
								<div class="text">Follow us</div>
								<div class="rdm_sp_container">
       		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/FLAREFashion" data-href="http://www.facebook.com/FLAREFashion" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://www.twitter.com/FLAREfashion" data-href="http://www.twitter.com/FLAREfashion" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_tumblr" href="http://flarefashion.tumblr.com/" data-href="http://flarefashion.tumblr.com/" rel="nofollow" target="_blank">
                Tumblr            </a>
       	</div>
<br clear="all" />
</div>							</div>
						</div>
						<div class="col-xs-12 col-sm-4 resource-column">
    <div class='resource-menu-title'>Resources</div>
    <div class='resource-menu-toggle'> </div>
    <nav class="menu-resources-menu-container"><ul id="menu-resources-menu" class="menu" ><li id="menu-item-105772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105772"><a href="http://www.flare.com/about/">About</a></li>
<li id="menu-item-105775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105775"><a href="http://www.flare.com/contact-us/">Contact</a></li>
<li id="menu-item-105774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105774"><a href="http://www.rogersmedia.com/brands/flare/">Advertise</a></li>
<li id="menu-item-105776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105776"><a href="http://www.flare.com/site-map/">Site Map</a></li>
</ul></nav>
</div>					</div><!-- end .service_footer -->


					<div style="display:none;" id="forgotPasswordSuccess">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
		<p>We've sent an email with instructions to create a new password. Your existing password has not been changed.</p>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="forgotPassword">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
	<h2>We'll send you a link to create a new password.</h2>
	{* #forgotPasswordForm *}
		{* traditionalSignIn_emailAddress *}

		<div class="capture_smallPlusBig">
			{* backButton *}
			{* forgotPassword_sendButton *}
		</div>
	{* /forgotPasswordForm *}
</div>
<div style="display:none;" id="mergeAccounts">
	{* mergeAccounts *}
</div>
<div style="display: none;" id="publicProfileModal">
	<div class="capture_header">
		<h1>My profile</h1>
	</div>
	<div class="capture_content">
		<div class="capture_profile_pic">
			<div id="profile_pic" class="capture_default">
				{* profilePhotoCustom *}
				<span class="mask"></span>
			</div>
		</div>
		<div class="capture_profile_details">
			<p>{* public_profileBlurb *}</p>
			<div>
				<label>Display Name:</label>
				<div>{* public_displayName *}</div>
			</div>
			{* public_name *}
			{* public_gender *}
			{* public_birthdate *}
			{* public_emailAddress *}
			{* public_address *}
			{* public_phoneNumber *}
		</div>
	</div>

	<div class="capture_footer">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="registrationNewVerification">
	<div class="capture_header">
		<h1>Thank you<br />for signing up!</h1>
	</div>
	<p>We have sent a confirmation email to <strong>{* emailAddressData *}</strong>. Please check your email and click on the link to activate your account.</p>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="returnSocial">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>
	<div class="capture_signin">
		<h2 class="contains-name">Welcome back, <strong>{* welcomeName *}</strong>!</h2>
		{* loginWidget *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Or</span>
		</div>

		<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
	</div>
</div>
<div style="display:none;" id="returnTraditional">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>

	<h2 class="contains-name">Welcome back, <span id="traditionalWelcomeName"></span>!</h2>

	<div class="capture_backgroundColor">
		{* #userInformationForm *}
			{* traditionalSignIn_emailAddress *}
			{* traditionalSignIn_password *}
			<div class="capture_form_item">
				<a href="#" data-capturescreen="forgotPassword">Forgot your password?</a>
			</div>
			<div class="capture_form_item capture_btn_full">
				{* traditionalSignIn_signInButton *}
			</div>
		{* /userInformationForm *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Or</span>
		</div>

		<div class="capture_centerText switchLink">
			<a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
		</div>
	</div>
</div>
<div style="display:none;" id="signIn" class="">
	<div class="capture_header">
		<h1>Sign In / Sign Up</h1>
	</div>
	<div class="capture_signin">
		<h2>With your existing account from</h2>
		{* loginWidget *} <br />
	</div>
	<div class="capture_backgroundColor">
		<div class="capture_signin">
			<div class="capture_separator">
				<span class="capture_separator_text">Or</span>
			</div>
			<h2>With an email account</h2>

			
			{* #userInformationForm *}
				{* traditionalSignIn_emailAddress *}
				{* traditionalSignIn_password *}
				<div>
					<a href="#" data-capturescreen="forgotPassword">Forgot your password?</a>
				</div>
				<div class="capture_orButtons">
					{* traditionalSignIn_signInButton *}
					<div class="or"></div>
					{* traditionalSignIn_createButton *}

									</div>
			{* /userInformationForm *}
		</div>

	</div>
</div>
<div style="display:none;" id="socialRegistration">
	<div class="capture_header">
		<h1>Almost Done!</h1>
	</div>
	<h2>Please confirm the information below before signing up.</h2>
	{* #socialRegistrationForm *}
		{* socialRegistration_firstName *}
		{* socialRegistration_lastName *}
		{* socialRegistration_emailAddress *}
		{* socialRegistration_displayName *}
							By clicking "Create Account", I confirm that I have read and understood each of the <a href="%s" target="_blank">website terms of service</a> and <a href="%s" target="_blank">privacy policy</a> and that I agree to be bound by them.				<div class="capture_smallPlusBig">
			{* backButton *}
						<input type="submit" name="socialRegistration_signInButton" class="capture_socialRegistration_signInButton capture_btn capture_primary" value="Create Account" data-capturefield="socialRegistration_signInButton" id="capture_socialRegistration_socialRegistration_signInButton">
		</div>
	{* /socialRegistrationForm *}
</div>
<div style="display:none;" id="traditionalAuthenticateMerge">
	<div class="capture_header">
		<h1>Sign in to complete account merge</h1>
	</div>
	<div class="capture_signin">
		{* #tradAuthenticateMergeForm *}
			{* traditionalSignIn_emailAddress *}
			{* mergePassword *}
			<div class="capture_smallPlusBig">
				{* backButton *}
				{* traditionalSignIn_signInButton *}
			</div>
		 {* /tradAuthenticateMergeForm *}
	</div>
</div>
<div style="display:none;" id="traditionalRegistration">
	<div class="capture_header">
		<h1>Almost Done!</h1>
	</div>
	<p class="capture_emphasize">Please confirm the information below before signing up.</p>
	{* #registrationForm *}
		{* traditionalRegistration_firstName *}
		{* traditionalRegistration_lastName *}
		{* traditionalRegistration_emailAddress *}
		{* traditionalRegistration_displayName *}
		{* traditionalRegistration_password *}
		{* traditionalRegistration_passwordConfirm *}
		
	<div id="newsletters-lists-registration">
		<p class="introductory">Subscribe to Flare newsletters</p>

		<ul class="ump-subscription-lists">
					<li class="list">
				<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="828737157" id="ump-subscription-list-id-0">
				<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="FLARE 5">
				<label for="ump-subscription-list-id-0">
					<h3 class="list-title">FLARE 5</h3>
					Receive our top stories handpicked by our editors every day, including under-the-radar shopping picks, styling and beauty tips, celebrity buzz, need-to-know culture news and #careerinspo.				</label>
			</li>
					<li class="list">
				<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="828738085" id="ump-subscription-list-id-1">
				<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="From our partners">
				<label for="ump-subscription-list-id-1">
					<h3 class="list-title">From our partners</h3>
					I would like Flare to send me alerts, event notifications and special deals or information from our carefully screened partners that may be of interest to me.†				</label>
			</li>
				</ul>
	</div><!-- / newsletters-lists-registration -->

								By clicking "Create Account", I confirm that I have read and understood each of the <a href="%s" target="_blank">website terms of service</a> and <a href="%s" target="_blank">privacy policy</a> and that I agree to be bound by them.				<div class="capture_smallPlusBig">
			{* backButton *}
			{* createAccountButton *}
		</div>
	{* /registrationForm *}
</div>
<div style="display:none;" id="resendVerificationSuccess">
	<div class="capture_header">
		<h1>Your Verification Email Has Been Sent</h1>
	</div>
	<div class="hr"></div>
	<h6>Check your email for a link to reset your password.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" data-capturescreen="signIn" class="capture_btn capture_primary">Sign in</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCodeSuccess">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
		<h6>We've sent an email with instructions to create a new password. Your existing password has not been changed.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCode">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
	<p>We didn't recognize that password reset code. Enter your email address to get a new one.</p>
	{* #resetPasswordForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* forgotPassword_sendButton *}
		</div>
	{* /resetPasswordForm *}
</div>
<div style="display:none;" id="resetPasswordSuccess">
	<div class="capture_header">
		<h1>Your password has been changed</h1>
	</div>
	<h6>Password has been successfully updated.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="http://www.flare.com" class="capture_btn capture_primary">OK</a>
	</div>
</div>
<div style="display:none;" id="resetPassword">
	<div class="capture_header">
		<h1>Change password</h1>
	</div>
	{* newPasswordForm *}
		{* newpassword *}
		{* newpasswordConfirm *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	{* /newPasswordForm *}
</div>
<div style="display:none;" id="verifyEmailSuccess">
	<div class="capture_header">
		<h1>You did it!</h1>
	</div>
	<h6>Thank you for verifying your email address.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="http://www.flare.com" class="capture_btn capture_primary">OK</a>
	</div>
</div>
<div style="display:none;" id="verifyEmail">
	<div class="capture_header">
		<h1>Resend Email Verification</h1>
	</div>
	<p>Sorry we could not verify that email address. Enter your email below and we'll send you another email.</p>
	{* #resendVerificationForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	 {* /resendVerificationForm *}
</div>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>
		<script type="text/javascript">
			window.bcPlayers = null;
		</script>
		<script type='text/javascript' src='http://www.flare.com/wp-content/themes/rdm_bootstrap/bootstrap/js/bootstrap.js?ver=1477937073'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/themes/rdm_bootstrap/scripts/jquery-ui.widget.min.js?ver=1477937076'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/themes/rdm_bootstrap/scripts/jquery-migrate-1.2.1.min.js?ver=1477937076'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/themes/rdm_bootstrap/scripts/jquery.cycle.min.js?ver=1477937076'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/themes/rdm_bootstrap/scripts/jquery.fitvids.js?ver=1477937076'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/themes/rdm_bootstrap/scripts/rwd-table.js?ver=1477937076'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/themes/rdm_bootstrap/scripts/jquery.backgroundSize.js?ver=1477937076'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/themes/rdm_bootstrap/scripts/jquery.dotdotdot-1.5.1.min.js?ver=1477937076'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings = {"tablet_menu_type":"RDM_TABLET_MENU_TYPE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flare.com/wp-content/themes/rdm_bootstrap/scripts/app.js?ver=1479746277'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings = {"stylesheet_uri":"http:\/\/www.flare.com\/wp-content\/themes\/flare.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flare.com/wp-content/themes/rdm_bootstrap/scripts/resize-header.js?ver=1479746277'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loop = {"queryArgs":{"posts_per_page":17,"post__not_in":[]},"parentThemeUrl":"http:\/\/www.flare.com\/wp-content\/themes\/rdm_bootstrap"};
var loopFooter = {"calledAds":{"_AD_REDIRECT":1,"_AD_MULTIAD_LBSLIVBILL":1,"_AD_MULTIAD_MOB":1,"_AD_BIGBUTTON":1,"_AD_TEXT_LINK":1,"_AD_MULTIAD_HP_BB":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flare.com/wp-content/themes/flare.com/components.min.js?ver=1479746277'></script>
<script type='text/javascript' src='http://www.flare.com/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/wp-comment-master/autoresize.jquery.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yjlSettings = {"pagination":"","comPerpage":"","numPerpage":"","pagerPos":"","repForm":"","gifUrl":"http:\/\/www.flare.com\/wp-content\/plugins\/wp-comment-master\/ajax-loader.gif","prev":"","next":"","timeOut":"","fast":"","thank":"","order":"asc","autoGrow":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/wp-comment-master/cm.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/rdm-combined-footer/js/front-end.js?ver=0.1.0'></script>
<script type='text/javascript' src='//s.skimresources.com/js/84637X1536794.skimlinks.js'></script>
<script type='text/javascript' src='http://www.flare.com/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.flare.com/wp-includes/js/backbone.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/rdm-gallery/assets/js/jquery.visible.min.js?ver=1477937095'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/rdm-gallery/assets/js/slick.min.js?ver=1477937095'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/rdm-gallery/assets/js/jquery.scrollspy.js?ver=1477937095'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rdmGalleryVars = {"root":"http:\/\/www.flare.com\/wp-json\/rdm-gallery","_ajaxnonce":"373651b1b8","_wpnonce":"8839052bf4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/rdm-gallery/assets/js/rdm-gallery.js?ver=1479144132'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/rdm-gallery/assets/js/jquery.lazy.min.js?ver=1477937095'></script>
<script type='text/javascript' src='http://www.flare.com/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
		<script>
		/*global jQuery, UMP, janrain */
		(function(){
			'use strict';
			UMP.deferred.loaded.done( function () {
				if ( window.location.search === '?signin' ) {
					// Remove '?signin' from the URL
					if ( history.replaceState ) {
						history.replaceState( null, document.title, location.pathname );
					}
					janrain.events.onCaptureSessionNotFound.addHandler( function() {
						janrain.capture.ui.renderScreen( 'signIn' );
					} );
				}
			} );
		}());
		</script>
		
<!-- RDM Combined Footer start -->
<div class="row">	<section id="rdm_global_footer" class="dark_background_footer" >
	<div class="rdm_comscore_footer row">
		<div class="col-xs-12 col-sm-5">
			<a href="http://www.rogersmedia.com/brands/" target="_blank" title="Rogers Digital Media Community"><img src="http://static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/20160202/comscore-PublishingLifestyle-darkBG-en.png" alt="Rogers Digital Media Community" border="0"></a>
		</div>
		<div class="col-xs-12 col-sm-7">
			<div class="rdm_universal_footer">
			&copy; 1996-2017 Rogers Media. All rights reserved.
			<span id='footer_links'><a href="http://www.rogersmedia.com/privacy/" target="_blank">Privacy Policy</a> <a href="http://www.rogersmedia.com/privacy/#section17">Ad Choices</a> <img src="//static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/BG/adchoices.png"> <a href="http://www.rogersmedia.com/terms-of-service" target="_blank">Terms of Service</a></span>
			</div>
		</div>
	</div>
	
	</section></div>
<!-- RDM Combined Footer end -->

	<script>
		//////////////////////////////////// DTM Data layer ////////////////////////////////////
		var s_account = 'rogersrmipublishing';
		rdm.dtm.dl = new RdmDtmDataLayer({
			account : 'rogersrmipublishing',
			brand : 'flare',
			tags : '',
			cmsid : '476820',
			wordCount : '841',
			publishDate : 'February 7, 2017',
			products : '',
			pages : 'flare : culture : are you being discriminated against because of your name?',
			section : 'flare : culture',
			subSection : '',
			subSection2 : '',
			subSection3 : '',
			contentName : 'are you being discriminated against because of your name?',
			contentType : 'article',
			authorName : 'andrea chiu',
			vmxEnabled : true,
			vmxC4 : 'FLARE',
			complete90percent : true, // default: false
			video : {}
		});

		// DTM lib footer code, should be put just before body close tag.
		_satellite.pageBottom();
    </script>
				</div>
			</div>
			<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <a href="http://www.flare.com" id="logo" title="Flare" rel="home" rel="nofollow" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://www.flare.com/wp-content/themes/flare.com/images/logo.png" alt="Flare" />
        <meta itemprop="url" content="http://www.flare.com/wp-content/themes/flare.com/images/logo.png" />
        <meta itemprop="width" content="324" />
        <meta itemprop="height" content="90" />
    </a>
    <meta itemprop="name" content="Flare" />
</div>
		</footer><!-- end footer -->

	</div><!-- end #wrap -->

</body>
</html>