<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html itemscope itemtype='http://schema.org/Article' class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html itemscope itemtype='http://schema.org/Article' class="no-js" lang="en"> <!--<![endif]-->
<head>

    	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<title>What It&#039;s Really Like to Be Mining Engineer—Hint, It&#039;s Badass - FLARE	</title>

    <link rel="profile" href="//gmpg.org/xfn/11" />

<!--[if lt IE 9]>
    <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- Favicons
================================================== -->

<link rel="shortcut icon" href="http://www.flare.com/wp-content/themes/flare.com/images/favicon.ico">

<link rel="apple-touch-icon" href="http://www.flare.com/wp-content/themes/flare.com/images/apple-touch-icon.png">

<link rel="apple-touch-icon" sizes="72x72" href="http://www.flare.com/wp-content/themes/flare.com/images/apple-touch-icon-72x72.png" />

<link rel="apple-touch-icon" sizes="114x114" href="http://www.flare.com/wp-content/themes/flare.com/images/apple-touch-icon-114x114.png" />

<link rel="pingback" href="http://www.flare.com/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In our 9–5 series, we ask women what their jobs are *really* like. This week, Saskatoon&#039;s Caitlyn Lahonen gives us the dirt on being a mining engineer"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.flare.com/career/mining-engineer/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What It&#039;s Really Like to Be Mining Engineer—Hint, It&#039;s Badass - FLARE" />
<meta property="og:description" content="In our 9–5 series, we ask women what their jobs are *really* like. This week, Saskatoon&#039;s Caitlyn Lahonen gives us the dirt on being a mining engineer" />
<meta property="og:url" content="http://www.flare.com/career/mining-engineer/" />
<meta property="og:site_name" content="Flare" />
<meta property="article:publisher" content="https://www.facebook.com/FLAREFashion" />
<meta property="article:tag" content="9-5 Series" />
<meta property="article:section" content="Career" />
<meta property="article:published_time" content="2017-05-28T09:36:16-04:00" />
<meta property="og:image" content="http://www.flare.com/wp-content/uploads/2017/05/Mining-engineer-Caitlyn-Lahonen.jpg" />
<meta property="og:image:width" content="370" />
<meta property="og:image:height" content="493" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In our 9–5 series, we ask women what their jobs are *really* like. This week, Saskatoon&#039;s Caitlyn Lahonen gives us the dirt on being a mining engineer" />
<meta name="twitter:title" content="What It&#039;s Really Like to Be Mining Engineer—Hint, It&#039;s Badass - FLARE" />
<meta name="twitter:site" content="@FLAREfashion" />
<meta name="twitter:image" content="http://www.flare.com/wp-content/uploads/2017/05/Mining-engineer-Caitlyn-Lahonen.jpg" />
<meta name="twitter:creator" content="@FLAREfashion" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Flare &raquo; Feed" href="http://www.flare.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flare &raquo; Comments Feed" href="http://www.flare.com/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Flare &raquo; What It&#8217;s Really Like to Be Mining Engineer—Hint, It&#8217;s Badass Comments Feed" href="http://www.flare.com/career/mining-engineer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.flare.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='rdm-ie-css'  href='http://www.flare.com/wp-content/themes/rdm_bootstrap/ie.css?ver=1477937073' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bootstrap-css'  href='http://www.flare.com/wp-content/themes/rdm_bootstrap/bootstrap/css/bootstrap.min.css?ver=1477937073' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.flare.com/wp-content/themes/flare.com/style.css?ver=1477937066' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://www.flare.com/wp-content/themes/rdm_bootstrap/print.css?ver=1477937076' type='text/css' media='print' />
<link rel='stylesheet' id='rogers-rdm-footer-carousel-css'  href='//static.rogersdigitalmedia.com/web_footers/css/skins/rdm_common_footer_carousel.skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='componentStyles-css'  href='http://www.flare.com/wp-content/themes/flare.com/components.min.css?ver=1491929758' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-ads-css'  href='http://www.flare.com/wp-content/plugins/rdm-ad-utility-centralized/style/stickyads.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-dynamic-tag-management-css'  href='http://www.flare.com/wp-content/plugins/rdm-dynamic-tag-management/public/css/rdm-dynamic-tag-management-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm_psr_styles-css'  href='http://www.flare.com/wp-content/plugins/rdm-post-star-rating/medias/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='BcVideoJSMainCSS-css'  href='http://www.flare.com/wp-content/plugins/rdm-video-cloud/video/assets/css/main.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ump-css'  href='http://www.flare.com/wp-content/plugins/ump/css/ump.css?ver=1477937100' type='text/css' media='all' />
<link rel='stylesheet' id='ump-site-css'  href='http://www.flare.com/wp-content/plugins/ump-site-integration/ump-site-style.css?ver=1477937056' type='text/css' media='all' />
<link rel='stylesheet' id='ump-cheetahmail-css'  href='http://www.flare.com/wp-content/plugins/ump-cheetahmail/css/style.css?ver=1477937101' type='text/css' media='all' />
<link rel='stylesheet' id='paginating_css-css'  href='http://www.flare.com/wp-content/plugins/wp-comment-master/cm.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.flare.com/wp-includes/css/dashicons.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-gallerycss-css'  href='http://www.flare.com/wp-content/plugins/rdm-gallery/assets/css/gallery.css?ver=1479144132' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-css'  href='http://www.flare.com/wp-content/plugins/rdm-gallery/assets/css/slick.css?ver=1477937095' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-theme-css'  href='http://www.flare.com/wp-content/plugins/rdm-gallery/assets/css/slick-theme.css?ver=1477937095' type='text/css' media='all' />
<script type='text/javascript' src='http://www.flare.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.flare.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/themes/rdm_bootstrap/scripts/modernizr.js?ver=1477937076'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/rdm-ad-utility-centralized/js/sticky_ad_footer.js?ver=1.0'></script>
<script type='text/javascript' src='http://cdnjs.cloudflare.com/ajax/libs/detectizr/2.2.0/detectizr.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='//assets.adobedtm.com/f1c13d6275d63bceda989e7eebe142edd7f1cda0/satelliteLib-2004f6f8fd2c0aae6595b73ddab42ce889e3cc7e.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fromwp = {"postID":"527747","ajaxurl":"http:\/\/www.flare.com\/wp-admin\/admin-ajax.php","sprite_image_height":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/rdm-post-star-rating/medias/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/rdm-social-plugin/media/js/main.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/ump/js/statelet.js?ver=1477937100'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/ump/js/ump-bootstrap-modal.js?ver=1477937100'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1496041079","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flare.com/wp-includes/js/utils.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */

				if ( ! window.janrain ) { window.janrain = {}; } janrain.settings = {"packages":["login","capture"],"language":"en-US","appUrl":"https:\/\/login.rogersmedia.com","tokenUrl":"http:\/\/www.flare.com","tokenAction":"event","backgroundColor":"transparent","borderColor":"transparent","fontFamily":"'Open Sans', sans-serif","width":"299","actionText":" ","capture":{"flowName":"standard_rmi","stylesheets":["http:\/\/www.flare.com\/wp-content\/plugins\/ump\/css\/janrain.css?ver=1477937100"],"mobileStylesheets":[],"thinRegistration":false,"appId":"xjwuuvc75rs76j73wqfq2zsh85","captureServer":"https:\/\/rogers.janraincapture.com","redirectUri":"http:\/\/www.flare.com","clientId":"ugbwjusk2j7b84sxajb784pptjgc7r4v","flowVersion":"HEAD","registerFlow":"socialRegistration","setProfileCookie":true,"keepProfileCookieAfterLogout":true,"modalCloseHtml":"Close","noModalBorderInlineCss":false,"modalBorderRadius":1,"modalBorderOpacity":1,"modalBorderWidth":"0","modalBorderColor":"transparent","responseType":"token","returnExperienceUserData":["uuid","displayName"],"screenToRender":null,"federate":false,"federateServer":"","federateXdReceiver":"http:\/\/www.flare.com\/?ump_janrain_federate=xd_receiver","federateLogoutUri":"http:\/\/www.flare.com\/?ump_janrain_federate=logout&nonce=e784a6da1e","federateEnableSafari":true},"providers":["facebook","twitter","yahoo","linkedin"]};
				var UMP_exports = {"avatar_default":"http:\/\/cdn.quilt.janrain.com\/2.2.9\/profile_default.png","cookie_avatar_key":"_ump_profile_avatar","cookie_expiration":1496127479,"cookie_name_key":"_ump_profile_name","loading_entity_text":"Loading profile...","ajax_url":"http:\/\/www.flare.com\/wp-admin\/admin-ajax.php","is_edit_profile":false,"is_logout":false,"edit_profile_class":"edit-profile","get_entity_info_nonce":"5cd713d92e","update_entity_info_nonce":"ce48c3ce7d","httpsLoadUrl":"https:\/\/rpxnow.com\/load\/login.rogersmedia.com","httpLoadUrl":"http:\/\/widgets-cdn.rpxnow.com\/load\/login.rogersmedia.com","httpsShareLoadUrl":"https:\/\/rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","httpShareLoadUrl":"http:\/\/widget-cdn.rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","auth_redirect_url":null,"migratedM2OSignInScreenLabels":{"primaryHeader":"Sign In to New Club","secondaryHeader":"Sign In with your old credentials"}};
			
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/ump/js/janrain-init.js?ver=1477937100'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/ump/js/ump-webfont.js?ver=1477937100'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window._UMP_CheetahMail_exports = {"ajax_action_nonces":{"ump_cheetahmail_get_user_lists":"34585eba42","ump_cheetahmail_set_user_lists":"fac9917848","ump_cheetahmail_change_email_address":"f77f38f97d"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/ump-cheetahmail/js/public.js?ver=1477937101'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UMP_Commenting = {"uuid_field":"_janrain_uuid","access_token_field":"_janrain_access_token","id_form":"commentform","defaults":["comment-notes","comment-form-author","comment-form-email","comment-form-url"],"comment_notes_sign_in_id":"_ump_comment_note_sign_in","comment_notes_logout_id":"_ump_comment_note_logout","comment_notes_loading_id":"_ump_comment_note_loading","comment_notes_failed_login_id":"_ump_comment_note_failed_login","comment_notes_email_unverified_id":"_ump_comment_note_email_unverified","comment_class":"comment","comment_awaiting_moderation_class":"comment-awaiting-moderation","comment_notes_sign_in":"<a href=\"#\" class=\"capture_modal_open\">Sign in<\/a> to comment.","comment_notes_logged_in":"You're logged in as <img src=\"\" class=\"ump_profile_avatar avatar avatar-26 photo\" width=\"26\" height=\"26\"> <strong class=\"ump_profile_name\"><\/strong>. <a href=\"#\" class=\"capture_end_session\">Logout<\/a>.","comment_notes_loading":"Loading profile...","cookie_expiration":1496127479};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/ump-commenting/js/ump-commenting.js?ver=1477937103'></script>
<script type='text/javascript' src='//static.rogersdigitalmedia.com/web_footers/libs/common_footer.s_code.js?ver=4.4.2'></script>
<link rel='https://api.w.org/' href='http://www.flare.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flare.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flare.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='http://www.flare.com/?p=527747' />
<link rel="alternate" type="application/json+oembed" href="http://www.flare.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flare.com%2Fcareer%2Fmining-engineer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.flare.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flare.com%2Fcareer%2Fmining-engineer%2F&#038;format=xml" />

<script src="http://dsm-pet.herokuapp.com/utilityx.js"></script>
<script src="http://utility.rogersmedia.com/utility.js"></script>
<script type="text/javascript">
	window.adUtility = new RDMAdUtility({
		autoPlayingVideo: false,
		site: 'rogers.publishing/Flare.CPGWomens'
	});
</script>
<script type="text/javascript">
		var ad_sticky_time = 3000;
	window.adutil_target = {"PostID":"527747","Category":"Career","Tags":"9_5_Series","ContentType":"posts","Author":"Ishani_Nath"};

	if( 'undefined' !== typeof( adUtility ) && 'undefined' !== typeof( jQuery ) ){
		jQuery(window).load(function(){
			adUtility.visScroll();
		});
	}
</script>
<meta name="apple-itunes-app" content="app-id=488902510"/>
<link rel='stylesheet' id='wop-css'  href='http://www.flare.com/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' /><script type="text/javascript" src="//use.typekit.net/ngb4nzb.js"></script><script type="text/javascript">try{Typekit.load();}catch(e){}</script><meta itemprop='mainEntityOfPage' content='http://www.flare.com/career/mining-engineer/' />    <script type="text/javascript">
    var RDM_PUB_AJAX_URL = "http:\/\/www.flare.com\/wp-admin\/admin-ajax.php";
    </script>
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '809871662389618'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=809871662389618&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- underscorejs -->

<script type="text/template" id="tmpl-gallery-stylesheet">
<style type="text/css">
	#rdm-gallery-lightbox-container .gallery-browser a,
	#rdm-gallery-lightbox-container table a, 
	#rdm-gallery-lightbox-container table tr a, 
	#rdm-gallery-lightbox-container table td a {
		color: <%= hyperlink_color %>;
	}
</style>
</script>

<div id="rdm-gallery-lightbox-container"></div>

<script type="text/template" id="tmpl-gallery-image-mobile">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>What It's Really Like to Be Mining Engineer—Hint, It's Badass</h2></div>	<div class="image-viewer">
	
	<% images.each( function(image, index) { %>  
		<% image = image.toJSON() %>
	   	<div class="image-single" id="rdm-image-wrapper-<%= index %>" data-index="<%= index %>" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	   		<div class="gallery-spinner">
			  	<div class="double-bounce1"></div>
			  	<div class="double-bounce2"></div>
			</div>
	   		<img 
		     data-src="<%= image.full.src %>"
		   	 src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	 data-srcset="<%= image.full.srcset %>"
		   	 data-index="<%= index %>"
		     id="rdm-image-<%= index %>"
		     width="<%= image.full.width %>"
		     height="<%= image.full.height %>"
		     class="lazyload"
		     alt="<%= image.title %>" itemprop="http://schema.org/image">

		    <div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	    	
	    	<div class="mobile-meta-wrapper">
			    <div class="mobile-gallery-index">
				    <% image.index = image.index + 1; image.index = image.index < 10 ? '0' + image.index : image.index; %>
					<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
				</div>

			    <div class="mobile-gallery-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>

				<div class="gallery-share share-buttons">
					<%= image.spDisplayButtons %>
				</div>
			</div>	
	    </div> 
		<% if ( (( (index + 1) % adFrequency) == 0) && ((index + 1) != 0) ) { %>
			<% 
				var adIdText = (adId > 9) ? "" + adId : "0" + adId; 
				adId ++;
			%>
			<div class="mobile-rdm-ad-container rdm-gallery-ad unloaded" id="ad-rdm-gallery-<%= adIdText %>" >&nbsp;</div>	
		<% } %>

	<% }); %>
	</div>  
</div>   
</script>

<script type="text/template" id="tmpl-gallery-lightbox">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:relative;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>What It's Really Like to Be Mining Engineer—Hint, It's Badass</h2></div></div>
</script>

<script type="text/template" id="tmpl-gallery-image-landscape">
<div class="gallery-image-landscape" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
		<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	</div>
		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	
</div>
</script>

<script type="text/template" id="tmpl-gallery-image-portrait">
<div class="gallery-image-portrait" itemprop="associatedMedia" itemscope itemtype="MediaObject">		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %> /</span><%= total %>&nbsp;&nbsp;</h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
				<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	

	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
	</div>
</div>
</script>

<script type="text/template" id="tmpl-gallery-advertisement">
<div class="rdm-gallery-ad">advertisement</div>
</script>

<script type="text/template" id="tmpl-gallery-metadata">
	<h2 class="image-title fontAlt3"><%= image.title %></h2>
	<table style="table-layout: fixed; width: 100%"><tr><td>
		<div class="image-description fontAlt4"><%= image.description %></div>
	</td></tr></table>
	<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
</script>

<script type="text/template" id="tmpl-gallery-index">
	<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
</script>

<script type="text/template" id="tmpl-gallery-share">
<div class="share-button gallery-icon">
	<div class="gallery-share-tooltip">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--facebook">Share on Facebook</a>
		<a href="https://twitter.com/intent/tweet?text=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text.&amp;url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--twitter">Tweet</a>
		<a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2&amp;media=https%3A%2F%2Ffarm6.staticflickr.com%2F5591%2F15008867125_b61960af01_h.jpg&amp;description=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text." target="_blank" class="pswp__share--pinterest">Pin it</a>
		<a href="https://farm6.staticflickr.com/5591/15008867125_b61960af01_h.jpg" target="_blank" class="pswp__share--download" download="">Download image</a>
	</div>
</div>
</script>


<!--
	generated in 1.137 seconds
	87185 bytes batcached for 300 seconds
-->
</head>
<body class="single single-post postid-527747 single-format-standard master-category-career body_content_type_posts no-touch">
    <!--interstitial starts -->
<div id="interstitial-00" class="interstitial adContainerTarget">
	<script type="text/javascript">
		adUtility.insertAd("interstitial-00", {type: adUtility._AD_REDIRECT});
    </script>
</div>
<!--interstitial ends -->

    <div id="wrap" class="container-fluid">

          <div id="leaderboard_container">
    <div id="sticky_leaderboard" class="pinned">
      <div id='leaderboard'>
        <script type="text/javascript">
            if((Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 767px)') ){
              if (Modernizr.mq('only screen and (max-width: 1007px)')){
                adUtility.insertAd("leaderboard", {type: adUtility._AD_LEADERBOARD });
              } else {
                adUtility.insertAd("leaderboard", {type: adUtility._AD_MULTIAD_LBSLIVBILL });
              }
              var sticky = adUtility.stickyAd('leaderboard', {timeout: ad_sticky_time || 5000, offset: 100, onUnstick: function(){
                jQuery("body").css("padding-top", "0");
                jQuery(".desktop-header").css("margin-top", "-10px");
                jQuery("#top-sidebar-bb  .sticky").css("top", 0);
                jQuery('.sticky.box.ad').css("top", 0).css("padding-bottom", "3em");
                resetStickySidebarAdsTopStyle();
              }});
              sticky.init();

              var adRenderedHandled = false;
              jQuery(window).on('au5slotRendered', function () {
                au5slotRendered.map(function(ad) {
                  if(  ! adRenderedHandled && 'leaderboard' === ad.detail.slotID ){
                    adRenderedHandled = true;
                    var adSize = ad.detail.size + '';
                    var adHight = adSize.split(',')[1];

                    if(adHight < 100){
                      jQuery("body").css("padding-top", adHight + "px");
                    } else {
                      jQuery( "#sticky_leaderboard" ).removeClass( "pinned" );
                      resetStickySidebarAdsTopStyle();
                    }
                  }
                });
              });
            }
        </script>
      </div>
    </div>
  </div>
        
  <div id="multiad_mob_container">
    <div id="sticky_multiad_mob" class="pinned">
      <div id='multiad_mob'>
        <script type="text/javascript">
          if((Modernizr.mq != 'undefined') && Modernizr.mq('only screen and (max-width: 767px)') ){
            adUtility.insertAd("multiad_mob", {type: adUtility._AD_MULTIAD_MOB });

            jQuery(".container-fluid").css("padding-right", "15px");
            jQuery("body").css("padding-top", "50px");

            jQuery("#sticky_multiad_mob").width(jQuery("body").width());            var sticky = adUtility.stickyAd('multiad_mob', {timeout: ad_sticky_time || 5000, offset: 90, onUnstick: function(){

              jQuery("body").css("padding-top", "0");
              jQuery(".container-fluid").css("padding-right", "0");
              jQuery("#banner").css("margin-top", "-10px");
            }});
            sticky.init();
          }
        </script>
      </div>
    </div>
  </div>


        <header id="banner" role="banner">

        <!-- ## NOTIFICATION BOX ## -->
    
    
            <!-- ## MOBILE HEADER ## -->
    <div class="mobile-header visible-xs-block">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
            <div class="brand">
                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <a href="http://www.flare.com" id="logo" class="flare-logo" title="Flare" rel="home" rel="nofollow" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://www.flare.com/wp-content/themes/flare.com/images/logo.png" alt="Flare" />
        <meta itemprop="url" content="http://www.flare.com/wp-content/themes/flare.com/images/logo.png" />
        <meta itemprop="width" content="324" />
        <meta itemprop="height" content="90" />
    </a>
    <meta itemprop="name" content="Flare" />
</div>

            </div>
            <div class="alignment-div">&nbsp;</div>
        </div>
    </div>
    
                <!-- ## DESKTOP HEADER ## -->
    <div class="desktop-header hidden-xs">
        <div class="row">
            <!-- ## BRAND LOGO ## -->
            <div class="brand">
                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <a href="http://www.flare.com" id="logo" class="flare-logo" title="Flare" rel="home" rel="nofollow" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://www.flare.com/wp-content/themes/flare.com/images/logo.png" alt="Flare" />
        <meta itemprop="url" content="http://www.flare.com/wp-content/themes/flare.com/images/logo.png" />
        <meta itemprop="width" content="324" />
        <meta itemprop="height" content="90" />
    </a>
    <meta itemprop="name" content="Flare" />
</div>

            </div>

            <div class="alignment-div">&nbsp;</div>

            <div class="header_links">
                                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="login-options">
    <div class="login-buttons">
                    <div id="ump-user-account-links">
	<a href="#" id="captureSignInLink" class="capture_modal_open" style="display:none">Sign In</a>
	
	<div class="captureLoggedInWrapper">
		<div id="captureProfileWrapper" style="display:none">
			<div class="profile-avatar-wrapper">
				<img src="#" class="avatar avatar-24 photo profile-avatar" height="24" width="24">
			</div>
			<span class="profile-name"></span>
		</div>
		<div id="captureSubWrapper" style="display:none" class="ump-profile-sub-wrapper">
			<ul class="ump-profile-submenu">
				<li class="ump-bar-edit-profile">
					<a href="http://www.flare.com/edit-profile/" class="ump-submenu-item" id="captureProfileLink">
						Account					</a>
				</li>
				<li class="ump-bar-logout">
					<a href="#" id="captureSignOutLink" class="capture_end_session">Sign Out</a>
				</li>
			</ul>
		</div>
	</div>

		<p class="login-failed-note" style="display: none"></p>
</div>
<script>
(function() {
	if ( localStorage.janrain_user_data ) {
		var user_data = JSON.parse( localStorage.janrain_user_data );

		if ( user_data && user_data.profile_image && user_data.displayName ) {
			document.getElementById('captureSignInLink').style.display = 'none';
			document.getElementById('captureProfileWrapper').style.display = 'block';
			document.getElementById('captureSubWrapper').style.display = 'block';

			document.querySelector('#ump-user-account-links .profile-avatar').src = user_data.profile_image;
			document.querySelector('#ump-user-account-links .profile-name' ).appendChild( document.createTextNode( user_data.displayName ) );
		}
	} else {
		document.getElementById('captureSignInLink').style.display = '';
		document.getElementById('captureProfileWrapper').style.display = 'none';
		document.getElementById('captureSubWrapper').style.display = 'none';
	}
}());
</script>

                <div class="subscribe-menu">
            <a data-an-category="Clicks - Header" data-an-action="Subscribe Dropdown" data-an-opt-label="CMG Subscribe Widget Dropdown" class="subscribe-trigger">Subscribe</a>
        </div>
    </div>
</div>

                
            </div>
            <div class="cmg_subscribe_container">
                <div id="cmg_subscribe">
                    <script language="javascript" type="text/javascript">
                        adUtility.insertAd("cmg_subscribe", { type: adUtility._AD_SUBSCRIBE_CMG });
                    </script>
                </div>
            </div>
        </div>
    </div>
    

        <!-- ## DESKTOP NAVIGATION ## -->
    <div class="desktop-navigation hidden-xs">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
            
                                    <div class="tab-nav hidden-sm">
                <nav class="menu-site-menu-container"><ul id="menu-site-menu" class="menu"><li id="menu-item-494158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494158"><a href="http://www.flare.com/fashion/" onclick="ga_log('Menus - Full Site Navigation', 'Fashion', null);">Fashion</a></li>
<li id="menu-item-353648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353648"><a href="http://www.flare.com/beauty/" onclick="ga_log('Menus - Full Site Navigation', 'Beauty', null);">Beauty</a></li>
<li id="menu-item-493070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493070"><a href="http://www.flare.com/celebrity/" onclick="ga_log('Menus - Full Site Navigation', 'Celebrity', null);">Celebrity</a></li>
<li id="menu-item-353846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353846"><a href="http://www.flare.com/video/" onclick="ga_log('Menus - Full Site Navigation', 'Video', null);">Video</a></li>
<li id="menu-item-523513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523513"><a href="http://www.flare.com/localist/" onclick="ga_log('Menus - Full Site Navigation', 'Localist', null);">Localist</a></li>
<li id="menu-item-462814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-462814"><a href="http://flare.com/themorningafter" onclick="ga_log('Menus - Full Site Navigation', 'The Morning After', null);">The Morning After</a></li>
</ul></nav>
            </div>
                                    <!-- ## HEADER SEARCH ## -->
            <div class="header-search">
                <div class="row">
                    <form role="search" class="searchform" method="get" id="searchform" action="http://www.flare.com/" >
    <label class="assistive-text" for="s">Search for:</label><input type="search" placeholder=" " value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Search" />
    </form>
                </div>
            </div>
                    </div>
    </div>
    

        <!-- ## UNIVERSAL NAVIGATION DROPDOWN ## -->
    <div id="nav-menu-container" class="row">
        <div id="nav-menu">
            <div class="visible-xs-block">
                <!-- ## HEADER SEARCH ## -->
                <div class="header-search">
                    <div class="row">
                        <form role="search" class="searchform" method="get" id="searchform" action="http://www.flare.com/" >
    <label class="assistive-text" for="s">Search for:</label><input type="search" placeholder=" " value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Search" />
    </form>
                    </div>
                </div>

                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="mobile-login-options">
    <div class="mobile-login-buttons">
        
                <div class="ump-account-links-alternative">
                    <a class="signin-btn" href="http://www.flare.com/signin">Sign In</a>
                </div>

            
        <div class="subscribe-menu">
            <a class="subscribe-trigger" href="/subscribe/">Subscribe</a>
        </div>
    </div>
</div>
                            </div>
            
            
            <div class="navSiteMenu">
                <nav class="menu-site-menu-container"><ul id="menu-site-menu" class="menu"><li id="menu-item-494158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494158"><a href="http://www.flare.com/fashion/" onclick="ga_log('Menus - Full Site Navigation', 'Fashion', null);">Fashion</a></li>
<li id="menu-item-353648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353648"><a href="http://www.flare.com/beauty/" onclick="ga_log('Menus - Full Site Navigation', 'Beauty', null);">Beauty</a></li>
<li id="menu-item-493070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493070"><a href="http://www.flare.com/celebrity/" onclick="ga_log('Menus - Full Site Navigation', 'Celebrity', null);">Celebrity</a></li>
<li id="menu-item-353846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353846"><a href="http://www.flare.com/video/" onclick="ga_log('Menus - Full Site Navigation', 'Video', null);">Video</a></li>
<li id="menu-item-523513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523513"><a href="http://www.flare.com/localist/" onclick="ga_log('Menus - Full Site Navigation', 'Localist', null);">Localist</a></li>
<li id="menu-item-462814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-462814"><a href="http://flare.com/themorningafter" onclick="ga_log('Menus - Full Site Navigation', 'The Morning After', null);">The Morning After</a></li>
</ul></nav>
            </div>

            <nav class="menu-categories-menu-container"><ul id="menu-categories-menu" class="menu"><li id="menu-item-494156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494156"><a href="http://www.flare.com/shopping/">Shopping</a></li>
<li id="menu-item-479100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479100"><a href="http://www.flare.com/culture/">Culture</a></li>
<li id="menu-item-493084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493084"><a href="http://www.flare.com/news/">News &#038; Politics</a></li>
<li id="menu-item-493088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-493088"><a href="http://www.flare.com/career/">Career</a></li>
<li id="menu-item-493078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493078"><a href="http://www.flare.com/living/">Living</a></li>
<li id="menu-item-353660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353660"><a href="http://www.flare.com/health/">Health</a></li>
<li id="menu-item-523519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523519"><a href="http://www.flare.com/weddings/">Weddings</a></li>
</ul></nav>

            <!-- ## Social Media Icons on the header ##-->
<div class="social-links">
    <div class="text">Follow Us</div>
    <br clear="all">
    <div class="rdm_sp_container">
           		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/FLAREFashion" data-href="http://www.facebook.com/FLAREFashion" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://www.twitter.com/FLAREfashion" data-href="http://www.twitter.com/FLAREfashion" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_tumblr" href="http://flarefashion.tumblr.com/" data-href="http://flarefashion.tumblr.com/" rel="nofollow" target="_blank">
                Tumblr            </a>
       	</div>
<br clear="all" />
    </div>
</div>
        </div>
    </div>
    

    
    </header><!-- end header -->

        <div id="main" role="main">

            
            <div class="row">

                <!-- ## MAIN CONTENT BOX ## -->
                <div class="content">

                    <div class="col-xs-12">

            <div itemprop='image' itemscope itemtype='http://schema.org/ImageObject'>
<meta itemprop='url' content='http://www.flare.com/wp-content/uploads/2017/05/Mining-engineer-Caitlyn-Lahonen.jpg' />
<meta itemprop='width' content='370' />
<meta itemprop='height' content='493' />
</div><div class="breadcrumb-container">
    <ul class="breadcrumb"><li><a href="http://www.flare.com" title="home">Home</a><li class=" alone"><a href="http://www.flare.com/career/">Career</a></li><li class="active"><a href="http://www.flare.com/career/mining-engineer/" title="What It's Really Like to Be Mining Engineer—Hint, It's Badass">What It's Really Like to Be Mining Engineer—Hint, It's Badass</a></li></ul><div class="clear"></div>
    <div class="clear"></div>
</div>
<div class="clear"></div><div id="sponsor-large" class="sponsor-large ">
	<script type="text/javascript">
		adUtility.insertAd("sponsor-large", { type: adUtility._AD_BIGBUTTON });
	</script>
</div>
<article id="post-527747" class="post-527747 post type-post status-publish format-standard has-post-thumbnail hentry category-career tag-9-5-series content_type-posts has-image master-category-career type-posts">
    <div class="row">
        <div class="col-xs-12">
            <header>
                    <h1 itemprop="headline"><span itemprop="name">What It’s Really Like to Be Mining Engineer—Hint, It’s Badass</span></h1>
                    <h2 itemprop="description" id="post-excerpt"><p>In our 9–5 series, we ask women at the top of their game how they made it. This week, Saskatoon-based mining engineer Caitlyn Lahonen gives us the dirt on what it&#8217;s really like to work in this male-dominated industry </p>
</h2>
                    <h5>
                        <time class="published entry-date" itemprop="datePublished" content="2017-05-28T09:36:16+00:00">
    May 28, 2017
</time>
<meta itemprop="dateModified" content="2017-05-28T09:36:16+00:00" />
                        <span itemprop="author"><a href="http://www.flare.com/author/ishani-nath/" title="Posts by Ishani Nath" class="url fn" rel="author">Ishani Nath</a></span>                        <a id="rdm_print_button" class="printArticle printButton">&nbsp;</a>
                            <a href="" class="comment_bubble">0</a>
                                                                    </h5>
            </header>
        </div>

    </div>
    <div class="row">
        <div class="col-xs-12 col-md-8">
                <div class="postContent text no-image col-xs-12 centered">
    
    <span itemprop="articleBody" class="entry-content"><div id="attachment_527821" style="width: 828px" class="wp-caption aligncenter"><img class="size-full wp-image-527821" src="http://www.flare.com/wp-content/uploads/2017/05/Caitlyn-Lahonen-Potash-mining-engineer.jpg" alt="Mining engineer Caitlyn Lahonen standing with her arms crossed and smiling at the camera for a professional photo" width="818" height="600" srcset="http://www.flare.com/wp-content/uploads/2017/05/Caitlyn-Lahonen-Potash-mining-engineer-300x220.jpg 300w, http://www.flare.com/wp-content/uploads/2017/05/Caitlyn-Lahonen-Potash-mining-engineer-768x563.jpg 768w, http://www.flare.com/wp-content/uploads/2017/05/Caitlyn-Lahonen-Potash-mining-engineer-600x440.jpg 600w, http://www.flare.com/wp-content/uploads/2017/05/Caitlyn-Lahonen-Potash-mining-engineer-660x484.jpg 660w, http://www.flare.com/wp-content/uploads/2017/05/Caitlyn-Lahonen-Potash-mining-engineer-766x562.jpg 766w, http://www.flare.com/wp-content/uploads/2017/05/Caitlyn-Lahonen-Potash-mining-engineer.jpg 818w" sizes="(max-width: 818px) 100vw, 818px" /><p class="wp-caption-text">(Courtesy of Caitlyn Lahonen)</p></div>
<p><strong>Age: </strong>25</p>
<p><strong>Education: </strong>Double-majored in chemistry and math at St. Lawrence University; chemical engineering degree from Queen’s University</p>
<p><strong>Length of time at current gig: </strong>one year</p>
<h4><strong>Did you always know you wanted to be an engineer? </strong></h4>
<p>Not really. I thought I was headed for med school, and in university I took all the sciences and math—and I really enjoyed math more than I thought. Figuring out what subjects I liked and disliked helped me narrow down my focus to chemical engineering because it has a little bit of chemistry, but also a lot of math. It took me a while to figure it out, but I always knew I liked those subjects so to find something that mixes those two together was really awesome.</p>
<h4><strong>I think a lot of kids don’t really grow up with an understanding of what engineering entails. Since your dad was a geological engineer, did you have a better sense of what this job really is? </strong></h4>
<p>I knew he spent a lot of time in the field and that engineering is a lot of project work, but I didn’t really know what each type of engineer did. There’s lots of different fields you can enter and you don’t really know what each field has to offer unless you get a job and you’re introduced into it.</p>
<h4><strong>So, if you were at a party, how would you explain what it is that you do?</strong></h4>
<p>I’m a process engineer with a chemical engineering background, and I work in the mining sector. We mine <a href="https://en.wikipedia.org/wiki/Potash">potash</a>, a mineral that is used in fertilizer, which comes in as a raw material and goes through a milling process. The mill is kind of my area. I look after any issues with the process, the equipment, product quality issues—anything like that.</p>
<h4><strong>If a piece of equipment goes down, is it your job to fix it or just to manage how it gets fixed? </strong></h4>
<p>When I get a call like that, I go out and look at the problem. It’s my job to troubleshoot and follow that area of the circuit to see if there’s something else that could be contributing to the issue. Once I’ve found the source, I present it to the proper department—so if it’s an electrical problem, I take it to the electrician or if it’s mechanical, I talk to the mechanical group to tell them what I’m seeing and then they can fix it.</p>
<h4><strong>What does your workspace look like?</strong></h4>
<p>Most of our mines are conventional mines, which means that they pretty much have another world underground. They actually cut the rock and send it up in large pieces. But, the mine site that I’m currently working at is a solution mine. We use hot fluid to dissolve the potash and then when we bring it up, we cool it in a pond that has a lower temperature so that the potash settles and crystallizes. We use a dredge, which is like a boat with a big cutter head, to cut the potash out and bring it to the mill.</p>
<h4><strong>What was it about this field that drew you in?</strong></h4>
<p>In university, chemical engineers and process engineers are mostly introduced into projects that are oil- and gas-related, but we don’t learn a lot about mining. So when I found a job in mining in Saskatoon—which is home for me—I didn’t know what to expect. Once I got into the field and into the milling process, it was really cool. In the oil and gas industry, you don’t really get to see things happen, but in the mining industry, you see everything. You see the raw rock come in, you can even touch it, and you spend a lot of time in the field, which I really enjoy. It’s hands on and you can see that you’re making a difference.</p>
<div id="attachment_527839" style="width: 828px" class="wp-caption aligncenter"><img class="size-full wp-image-527839" src="http://www.flare.com/wp-content/uploads/2017/05/Caitlyn-Lahonen-in-her-mining-gear.jpg" alt="Mining engineer Caitlyn Lahonen, who is a young girl with brown hair and wearing a navy blue sweater, smiles at the camera with a hard hat on and safety glasses " width="818" height="600" srcset="http://www.flare.com/wp-content/uploads/2017/05/Caitlyn-Lahonen-in-her-mining-gear-300x220.jpg 300w, http://www.flare.com/wp-content/uploads/2017/05/Caitlyn-Lahonen-in-her-mining-gear-768x563.jpg 768w, http://www.flare.com/wp-content/uploads/2017/05/Caitlyn-Lahonen-in-her-mining-gear-600x440.jpg 600w, http://www.flare.com/wp-content/uploads/2017/05/Caitlyn-Lahonen-in-her-mining-gear-660x484.jpg 660w, http://www.flare.com/wp-content/uploads/2017/05/Caitlyn-Lahonen-in-her-mining-gear-766x562.jpg 766w, http://www.flare.com/wp-content/uploads/2017/05/Caitlyn-Lahonen-in-her-mining-gear.jpg 818w" sizes="(max-width: 818px) 100vw, 818px" /><p class="wp-caption-text">(Courtesy of Caitlyn Lahonen)</p></div>
<h4><strong>What does a typical workday look like for you? </strong></h4>
<p>When I come in, I change into my PPE (personal protective equipment), which includes things like steel-toed boots, a hard hat and protective glasses. Then I go to the maintenance office where we have a safety meeting at the beginning of each day. From there, I go into the things I’m working on, so any type of project or product quality issue we’re having. For instance, if the mill went down overnight and they’re having problems, I’ll look into that. If I don’t have too much on the go, I check on how things are working in the control room. Usually my day is filled with working on projects, taking samples and working with various crews to install a piece of equipment or fix something.</p>
<h4><strong>What are your typical hours? </strong></h4>
<p>In the wintertime, we work eight-hour days, 8 a.m. to 4 p.m., Monday to Friday. In the summertime, it changes because we actually shut down at this site. Our ponds are natural cooling ponds, so we can’t make potash in the summer because it’s too warm and it won’t settle out. In the summer, we do all of our capital and maintenance work. So for me, that&#8217;s when I do all of my big projects and we work 10-hour days, 7 a.m. to 5 p.m. and we get every Friday off, which is really nice.</p>
<h4><strong>In <a href="http://www.aboriginalaccess.ca/adults/role-models/students/lahonen" target="_blank">your university bio</a>, you said: “Engineering challenges you to investigate and come up with innovative ways to make things better for the world around us”—can you give me an example of how you’ve done that in your work?</strong></h4>
<p>Working on fertilizer is kind of cool because we’re helping feed the world. Everything that I do today is helping that process. The better our products are and the more products we make, the more crops, and better quality crops can be grown.</p>
<style>.cbR{box-sizing:border-box;display:block;width:100%;margin:1em 0;border:1px solid #bbb;padding:.5em}@media (min-width:480px){.cbR{width:250px;margin:0 0 1em 1em;float:right}}</style><div class="cbR"><a href="http://www.flare.com/work/womens-workwear-covergalls/" target="_blank"><img style="max-width:100%" src="http://www.flare.com/wp-content/uploads/2017/02/WomensWorkwear-Covergalls.jpg" alt="" /></a><a href="http://www.flare.com/work/womens-workwear-covergalls/" target="_blank"><strong>Women's Workwear: How Covergalls Help Women Fit into Skilled Trades</strong></a></div>
<h4><strong>Engineering is a notorious boys&#8217; club—</strong></h4>
<p>Haha, yes.</p>
<h4><strong>So have you faced any challenges as a woman in engineering?</strong></h4>
<p>I haven’t really, but I think because I played hockey all my life, I can relate to the guys on site. Aside from HR, the only women are a lab technician and me. It’s not that bad, but there are times when, if I want to tell someone to do something, they’ll look at me like, “You’re a young lady, what do you know?” So it can be hard to get people to listen, but mostly they’re respectful and will do what you ask of them, but it might take a bit of time.</p>
<h4><strong>How do you deal with scenarios where people treat you differently?</strong></h4>
<p>I just let it be, for the most part. Some days, it’s easier than others, it just depends, but I don’t let it bother me. If someone questions my idea or decision, then sometimes I’ll do it myself and show them the results. I just keep going, it doesn’t stop me.</p>
<h4><strong>There’s a lot of talk about getting more women into STEM fields. From your experience</strong>, <strong>why do you think we need more female engineers? </strong></h4>
<p>With more women, it would show that we can do more than staying at home with the kids. Having more women in STEM will show that we are just as good as men and we can do just as much as they can.</p>
<h4><strong>Do you have any advice for women thinking about going into engineering?</strong></h4>
<p>Even if you’re not sure, try an internship or something to see what you like. There’s nothing worse than entering a field that you find out you hate. Once you find something, go at it full force and don’t look back. You want to be in a field where you love going to work.</p>
<h4><strong>For you, what is the best part of your day?</strong></h4>
<p>Getting out on the floor, interacting with our teams, getting to know each other—it’s really fun to hang out together.</p>
<h4><strong>Is there a worst part of your day?</strong></h4>
<p>No, not really. I love what I do. There’s so much to learn, and it’s so fun. That’s what makes every day interesting.</p>
<h4><strong>How do you unwind at the end of your workday? </strong></h4>
<p>I’m really into CrossFit right now, and actually my mom does it with me, so I’ll usually head to the gym. If don’t, then I go for beers with the guys.</p>
<p><strong>Related: </strong></p>
<p><em><a href="http://www.flare.com/career/work-in-paleontology/">What It’s Really Like To Dig Up Dinos—*Spoiler Alert* It’s Pretty Cool</a><br />
</em><em><a href="http://www.flare.com/career/race-car-driver/">Fast &amp; Fabulous: What It’s Really Like to Be a Race Car Driver<br />
</a></em><em><a href="http://www.flare.com/career/best-universities-in-canada/">Ranking Canada’s Best Universities on How Hard They Work &amp; Play</a></em>
<div class="under-posts-content">
<div class="textwidget">
<style>
.app-under-posts-content-container {background: #f1f0f0; padding: 1rem; clear: both; max-width: 820px; margin: 10% auto 0 auto;}
.app-under-posts-content-container a {text-decoration:none !important;}
.app-title {display: block; margin: 0.5em 0; font-size: 2rem; font-weight: bold; text-align: center;}
.app-info-container {display: -webkit-box; display: -ms-flexbox; display: -webkit-flex; display: flex; -webkit-align-items: center; align-items: center;}
.app-icon-container {width: 15%; margin-right: 1.5rem;}
.app-icon-container img {width: 100%; max-width: 100px; overflow:hidden; border-radius:10px;}
.app-info-p {width: 80%;}
.app-info-p p {margin-bottom: 0;}
@media (max-width: 550px) {
.app-info-container {flex-direction: column; text-align: center;}
.app-icon-container {width: auto;}
.app-info-p {width: auto; margin-top: 1rem;}
}
</style>
<div class="app-under-posts-content-container">
<p class="app-title">Subscribe to Our Newsletter</p>
<div class="app-info-container">
<div class="app-icon-container">
				<img src="http://www.flare.com/wp-content/uploads/2016/05/FLRMorningApp_Logo.png" alt="FLARE - Daily Fix App" />
		</div>
<div class="app-info-p">
<p>Get FLARE’s Need to Know newsletter for your daily dose of up-to-the-minute fashion, beauty, celebrity and news stories hand-picked by our editors—straight to your inbox. <a href="/newsletter/">Sign up here.</a></p>
</p></div>
</p></div>
<div style="clear:both;"></div>
</div>
</div></div>
</span>
    <script type="text/javascript">
        jQuery(document).ready(function(){
            if ( "function" === typeof insert_mobile_native_ad ) {
                insert_mobile_native_ad(527747, jQuery);
            }
        });
    </script>

    
    <div id="cta-00">
    <script type="text/javascript">
        adUtility.insertAd("cta-00", {type: adUtility._AD_TEXT_LINK});
    </script>
</div>
</div>
        </div>
        <div class="col-xs-12 col-md-4">
            <div id="sidebar" class="sidebar">
    <div id="firstConteiner">
        <div id="top-sidebar-bb" class="row sidebar-bigbox">
            <div class="sticky" >
                
<div class="box ad ad-box swap-box multi" id="ad-box-2">
    <div id="multiad2-1496041080-228" class="multiad2 ad-container">
                <h5>Advertisement</h5>
                <div id="multi_ad_hp_bb_00" class="adContainerTarget">
            <script type="text/javascript">
                adUtility.insertAd("multi_ad_hp_bb_00", {
                    type: adUtility._AD_MULTIAD_HP_BB,
                                        targets: { atf: "yes" }
                                    });
            </script>
        </div>
            </div>
</div>

                <div class="native-ad-template" data-template="true">
                    <div class="native-ad" id='article-native-ad-'>
                        <script type="text/javascript">
                            if(window.innerWidth > 768){
                                if (typeof sidebarNativeAdsCount === 'undefined') {
                                    sidebarNativeAdsCount = 1;
                                } else {
                                    sidebarNativeAdsCount;
                                }
                                nativeAdId = 'article-native-ad-' + sidebarNativeAdsCount;
                                jQuery('#article-native-ad-').attr('id', nativeAdId);

                                adUtility.insertAd( nativeAdId, {
                                    type: adUtility._NATIVE_WEB,
                                    targeting: {
                                        'nativearea': [ 'article' ],
                                    }
                                } );
                            }
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="stickyDivTemplate" class="stickyDivTemplate">
        <div class="sticky box ad">
            <div class="multiad2 ad-container">
                <h5>Advertisement</h5>
                <div class="adContainerTarget"></div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript">

        var resizeTimer,
            isFirstCall = true,
            isDesktopDisplay = (Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 991px)');

        if( isDesktopDisplay ) {
            jQuery(function() {
                if( jQuery('article.type-post').height() > 900 ){
                    jQuery('#firstConteiner').height(1000);
                    jQuery('#top-sidebar-bb').height( '900' );
                    jQuery('.sidebar').height( ( jQuery('article.type-post').height() - 250 ) );
                }

                adUtility.injectDiv({
                    adDiv: 'adContainerTarget',
                    parentDiv: 'sidebar',
                    templateDiv: 'stickyDivTemplate',
                    prefix: 'sidebarContainer',
                    adType: adUtility._AD_MULTIAD_HP_BB
                });
            });

            addStickySidebarAds();

            if( /iPad/i.test(navigator.userAgent) ) {
                jQuery('span.nav-previous a .title').css('font-size', '3.6rem');
            jQuery('span.nav-next a .title').css('font-size', '3.6rem');            }
        }

        jQuery( window ).resize( function(e) {
            clearTimeout(resizeTimer);

            if( isFirstCall ) {
                isFirstCall = false;
                return;
            } else {
                resizeTimer = setTimeout(function() {
                    resizedToDesktop = ( Modernizr.mq != 'undefined' ) && !Modernizr.mq( 'only screen and (max-width: 991px)' );

                    if( resizedToDesktop != isDesktopDisplay ){
                        isDesktopDisplay = resizedToDesktop;
                        location.reload();
                    }
                }, 500);
            }

        });

    </script>
            </div>
    </div>
</article>
<div class="mobile-article-native-ad-template" data-template="true" style="display: none;">
    <div class="mobile_article_native_ad"></div>
</div>
<div class="row">
    <div class="col-xs-12 col-md-6 bottom-comment-button-container">
	<button class="button nice comment-button full-width" id="commentlink" href="#comment-block">
		<span class="lblShowComments display">Leave a comment</span>
		<span class="lblHideComments">Hide comments</span> 
		
	</button>
</div>

</div>

<div class="row" id="comment-block" name="#comment-block">
    <div class="col-xs-12 col-md-8">
        <p class="nocomments">Comments are closed.</p>
    </div>
</div>



								</div>

			</div><!-- end .row -->

		</div><!-- end #main -->

        
		<footer class="main-footer">
			<div class="row">
				<div class="content">

					<div class="row service_footer">
						<div class="clear top-link col-xs-1 hidden-xs bg-on-mobile">
    <button class="small button nice black top-scroll">Top</button>
</div>						<div class="col-xs-12 col-sm-4 hidden-sm social-links-column">
							<div class="social-links">
								<div class="text">Follow us</div>
								<div class="rdm_sp_container">
       		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/FLAREFashion" data-href="http://www.facebook.com/FLAREFashion" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://www.twitter.com/FLAREfashion" data-href="http://www.twitter.com/FLAREfashion" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_tumblr" href="http://flarefashion.tumblr.com/" data-href="http://flarefashion.tumblr.com/" rel="nofollow" target="_blank">
                Tumblr            </a>
       	</div>
<br clear="all" />
</div>							</div>
						</div>
						<div class="col-xs-12 col-sm-4 resource-column">
    <div class='resource-menu-title'>Resources</div>
    <div class='resource-menu-toggle'> </div>
    <nav class="menu-resources-menu-container"><ul id="menu-resources-menu" class="menu" ><li id="menu-item-105772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105772"><a href="http://www.flare.com/about/">About</a></li>
<li id="menu-item-105775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105775"><a href="http://www.flare.com/contact-us/">Contact</a></li>
<li id="menu-item-105774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105774"><a href="http://www.rogersmedia.com/brands/flare/">Advertise</a></li>
<li id="menu-item-105776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105776"><a href="http://www.flare.com/site-map/">Site Map</a></li>
</ul></nav>
</div>					</div><!-- end .service_footer -->


					<div style="display:none;" id="forgotPasswordSuccess">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
		<p>We've sent an email with instructions to create a new password. Your existing password has not been changed.</p>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="forgotPassword">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
	<h2>We'll send you a link to create a new password.</h2>
	{* #forgotPasswordForm *}
		{* traditionalSignIn_emailAddress *}

		<div class="capture_smallPlusBig">
			{* backButton *}
			{* forgotPassword_sendButton *}
		</div>
	{* /forgotPasswordForm *}
</div>
<div style="display:none;" id="mergeAccounts">
	{* mergeAccounts *}
</div>
<div style="display: none;" id="publicProfileModal">
	<div class="capture_header">
		<h1>My profile</h1>
	</div>
	<div class="capture_content">
		<div class="capture_profile_pic">
			<div id="profile_pic" class="capture_default">
				{* profilePhotoCustom *}
				<span class="mask"></span>
			</div>
		</div>
		<div class="capture_profile_details">
			<p>{* public_profileBlurb *}</p>
			<div>
				<label>Display Name:</label>
				<div>{* public_displayName *}</div>
			</div>
			{* public_name *}
			{* public_gender *}
			{* public_birthdate *}
			{* public_emailAddress *}
			{* public_address *}
			{* public_phoneNumber *}
		</div>
	</div>

	<div class="capture_footer">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="registrationNewVerification">
	<div class="capture_header">
		<h1>Thank you<br />for signing up!</h1>
	</div>
	<p>We have sent a confirmation email to <strong>{* emailAddressData *}</strong>. Please check your email and click on the link to activate your account.</p>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="returnSocial">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>
	<div class="capture_signin">
		<h2 class="contains-name">Welcome back, <strong>{* welcomeName *}</strong>!</h2>
		{* loginWidget *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Or</span>
		</div>

		<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
	</div>
</div>
<div style="display:none;" id="returnTraditional">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>

	<h2 class="contains-name">Welcome back, <span id="traditionalWelcomeName"></span>!</h2>

	<div class="capture_backgroundColor">
		{* #userInformationForm *}
			{* traditionalSignIn_emailAddress *}
			{* traditionalSignIn_password *}
			<div class="capture_form_item">
				<a href="#" data-capturescreen="forgotPassword">Forgot your password?</a>
			</div>
			<div class="capture_form_item capture_btn_full">
				{* traditionalSignIn_signInButton *}
			</div>
		{* /userInformationForm *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Or</span>
		</div>

		<div class="capture_centerText switchLink">
			<a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
		</div>
	</div>
</div>
<div style="display:none;" id="signIn" class="">
	<div class="capture_header">
		<h1>Sign In / Sign Up</h1>
	</div>
	<div class="capture_signin">
		<h2>With your existing account from</h2>
		{* loginWidget *} <br />
	</div>
	<div class="capture_backgroundColor">
		<div class="capture_signin">
			<div class="capture_separator">
				<span class="capture_separator_text">Or</span>
			</div>
			<h2>With an email account</h2>

			
			{* #userInformationForm *}
				{* traditionalSignIn_emailAddress *}
				{* traditionalSignIn_password *}
				<div>
					<a href="#" data-capturescreen="forgotPassword">Forgot your password?</a>
				</div>
				<div class="capture_orButtons">
					{* traditionalSignIn_signInButton *}
					<div class="or"></div>
					{* traditionalSignIn_createButton *}

									</div>
			{* /userInformationForm *}
		</div>

	</div>
</div>
<div style="display:none;" id="socialRegistration">
	<div class="capture_header">
		<h1>Almost Done!</h1>
	</div>
	<h2>Please confirm the information below before signing up.</h2>
	{* #socialRegistrationForm *}
		{* socialRegistration_firstName *}
		{* socialRegistration_lastName *}
		{* socialRegistration_emailAddress *}
		{* socialRegistration_displayName *}
							By clicking "Create Account", I confirm that I have read and understood each of the <a href="%s" target="_blank">website terms of service</a> and <a href="%s" target="_blank">privacy policy</a> and that I agree to be bound by them.				<div class="capture_smallPlusBig">
			{* backButton *}
						<input type="submit" name="socialRegistration_signInButton" class="capture_socialRegistration_signInButton capture_btn capture_primary" value="Create Account" data-capturefield="socialRegistration_signInButton" id="capture_socialRegistration_socialRegistration_signInButton">
		</div>
	{* /socialRegistrationForm *}
</div>
<div style="display:none;" id="traditionalAuthenticateMerge">
	<div class="capture_header">
		<h1>Sign in to complete account merge</h1>
	</div>
	<div class="capture_signin">
		{* #tradAuthenticateMergeForm *}
			{* traditionalSignIn_emailAddress *}
			{* mergePassword *}
			<div class="capture_smallPlusBig">
				{* backButton *}
				{* traditionalSignIn_signInButton *}
			</div>
		 {* /tradAuthenticateMergeForm *}
	</div>
</div>
<div style="display:none;" id="traditionalRegistration">
	<div class="capture_header">
		<h1>Almost Done!</h1>
	</div>
	<p class="capture_emphasize">Please confirm the information below before signing up.</p>
	{* #registrationForm *}
		{* traditionalRegistration_firstName *}
		{* traditionalRegistration_lastName *}
		{* traditionalRegistration_emailAddress *}
		{* traditionalRegistration_displayName *}
		{* traditionalRegistration_password *}
		{* traditionalRegistration_passwordConfirm *}
		
	<div id="newsletters-lists-registration">
		<p class="introductory">Subscribe to Flare newsletters</p>

		<ul class="ump-subscription-lists">
					<li class="list">
				<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="828737157" id="ump-subscription-list-id-0">
				<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="FLARE 5">
				<label for="ump-subscription-list-id-0">
					<h3 class="list-title">FLARE 5</h3>
					Receive our top stories handpicked by our editors every day, including under-the-radar shopping picks, styling and beauty tips, celebrity buzz, need-to-know culture news and #careerinspo.				</label>
			</li>
					<li class="list">
				<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="828738085" id="ump-subscription-list-id-1">
				<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="From our partners">
				<label for="ump-subscription-list-id-1">
					<h3 class="list-title">From our partners</h3>
					I would like Flare to send me alerts, event notifications and special deals or information from our carefully screened partners that may be of interest to me.†				</label>
			</li>
				</ul>
	</div><!-- / newsletters-lists-registration -->

								By clicking "Create Account", I confirm that I have read and understood each of the <a href="%s" target="_blank">website terms of service</a> and <a href="%s" target="_blank">privacy policy</a> and that I agree to be bound by them.				<div class="capture_smallPlusBig">
			{* backButton *}
			{* createAccountButton *}
		</div>
	{* /registrationForm *}
</div>
<div style="display:none;" id="resendVerificationSuccess">
	<div class="capture_header">
		<h1>Your Verification Email Has Been Sent</h1>
	</div>
	<div class="hr"></div>
	<h6>Check your email for a link to reset your password.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" data-capturescreen="signIn" class="capture_btn capture_primary">Sign in</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCodeSuccess">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
		<h6>We've sent an email with instructions to create a new password. Your existing password has not been changed.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCode">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
	<p>We didn't recognize that password reset code. Enter your email address to get a new one.</p>
	{* #resetPasswordForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* forgotPassword_sendButton *}
		</div>
	{* /resetPasswordForm *}
</div>
<div style="display:none;" id="resetPasswordSuccess">
	<div class="capture_header">
		<h1>Your password has been changed</h1>
	</div>
	<h6>Password has been successfully updated.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="http://www.flare.com" class="capture_btn capture_primary">OK</a>
	</div>
</div>
<div style="display:none;" id="resetPassword">
	<div class="capture_header">
		<h1>Change password</h1>
	</div>
	{* newPasswordForm *}
		{* newpassword *}
		{* newpasswordConfirm *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	{* /newPasswordForm *}
</div>
<div style="display:none;" id="verifyEmailSuccess">
	<div class="capture_header">
		<h1>You did it!</h1>
	</div>
	<h6>Thank you for verifying your email address.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="http://www.flare.com" class="capture_btn capture_primary">OK</a>
	</div>
</div>
<div style="display:none;" id="verifyEmail">
	<div class="capture_header">
		<h1>Resend Email Verification</h1>
	</div>
	<p>Sorry we could not verify that email address. Enter your email below and we'll send you another email.</p>
	{* #resendVerificationForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	 {* /resendVerificationForm *}
</div>
		<script type="text/javascript">
			window.bcPlayers = null;
		</script>
		<script type='text/javascript' src='http://www.flare.com/wp-content/themes/rdm_bootstrap/bootstrap/js/bootstrap.js?ver=1477937073'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/themes/rdm_bootstrap/scripts/jquery-ui.widget.min.js?ver=1477937076'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/themes/rdm_bootstrap/scripts/jquery-migrate-1.2.1.min.js?ver=1477937076'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/themes/rdm_bootstrap/scripts/jquery.cycle.min.js?ver=1477937076'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/themes/rdm_bootstrap/scripts/jquery.fitvids.js?ver=1477937076'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/themes/rdm_bootstrap/scripts/rwd-table.js?ver=1477937076'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/themes/rdm_bootstrap/scripts/jquery.backgroundSize.js?ver=1477937076'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/themes/rdm_bootstrap/scripts/jquery.dotdotdot-1.5.1.min.js?ver=1477937076'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings = {"tablet_menu_type":"RDM_TABLET_MENU_TYPE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flare.com/wp-content/themes/rdm_bootstrap/scripts/app.js?ver=1479746277'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings = {"stylesheet_uri":"http:\/\/www.flare.com\/wp-content\/themes\/flare.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flare.com/wp-content/themes/rdm_bootstrap/scripts/resize-header.js?ver=1479746277'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loop = {"queryArgs":{"posts_per_page":17,"post__not_in":[]},"parentThemeUrl":"http:\/\/www.flare.com\/wp-content\/themes\/rdm_bootstrap"};
var loopFooter = {"calledAds":{"_AD_REDIRECT":1,"_AD_MULTIAD_LBSLIVBILL":1,"_AD_MULTIAD_MOB":1,"_AD_BIGBUTTON":1,"_AD_TEXT_LINK":1,"_AD_MULTIAD_HP_BB":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flare.com/wp-content/themes/flare.com/components.min.js?ver=1489603619'></script>
<script type='text/javascript' src='http://www.flare.com/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/wp-comment-master/autoresize.jquery.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yjlSettings = {"pagination":"","comPerpage":"","numPerpage":"","pagerPos":"","repForm":"","gifUrl":"http:\/\/www.flare.com\/wp-content\/plugins\/wp-comment-master\/ajax-loader.gif","prev":"","next":"","timeOut":"","fast":"","thank":"","order":"asc","autoGrow":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/wp-comment-master/cm.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/rdm-combined-footer/js/front-end.js?ver=0.1.0'></script>
<script type='text/javascript' src='//s.skimresources.com/js/84637X1536794.skimlinks.js'></script>
<script type='text/javascript' src='http://www.flare.com/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.flare.com/wp-includes/js/backbone.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/rdm-gallery/assets/js/jquery.visible.min.js?ver=1477937095'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/rdm-gallery/assets/js/slick.min.js?ver=1477937095'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/rdm-gallery/assets/js/jquery.scrollspy.js?ver=1477937095'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rdmGalleryVars = {"root":"http:\/\/www.flare.com\/wp-json\/rdm-gallery","_ajaxnonce":"0ab34c7aa2","_wpnonce":"c4e8a266e4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/rdm-gallery/assets/js/rdm-gallery.js?ver=1479144132'></script>
<script type='text/javascript' src='http://www.flare.com/wp-content/plugins/rdm-gallery/assets/js/jquery.lazy.min.js?ver=1477937095'></script>
<script type='text/javascript' src='http://www.flare.com/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
		<script>
		/*global jQuery, UMP, janrain */
		(function(){
			'use strict';
			UMP.deferred.loaded.done( function () {
				if ( window.location.search === '?signin' ) {
					// Remove '?signin' from the URL
					if ( history.replaceState ) {
						history.replaceState( null, document.title, location.pathname );
					}
					janrain.events.onCaptureSessionNotFound.addHandler( function() {
						janrain.capture.ui.renderScreen( 'signIn' );
					} );
				}
			} );
		}());
		</script>
		
<!-- RDM Combined Footer start -->
<div class="row">	<section id="rdm_global_footer" class="dark_background_footer" >
	<div class="rdm_comscore_footer row">
		<div class="col-xs-12 col-sm-5">
			<a href="http://www.rogersmedia.com/brands/" target="_blank" title="Rogers Digital Media Community"><img src="http://static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/20160202/comscore-PublishingLifestyle-darkBG-en.png" alt="Rogers Digital Media Community" border="0"></a>
		</div>
		<div class="col-xs-12 col-sm-7">
			<div class="rdm_universal_footer">
			&copy; 1996-2017 Rogers Media. All rights reserved.
			<span id='footer_links'><a href="http://www.rogersmedia.com/privacy/" target="_blank">Privacy Policy</a> <a href="http://www.rogersmedia.com/privacy/#section17">Ad Choices</a> <img src="//static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/BG/adchoices.png"> <a href="http://www.rogersmedia.com/terms-of-service" target="_blank">Terms of Service</a></span>
			</div>
		</div>
	</div>
	
	</section></div>
<!-- RDM Combined Footer end -->

<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<script type='text/javascript'>
	//////////////////////////////////// DTM Data layer ////////////////////////////////////
	if (typeof rdm !== 'undefined') {
		var s_account = 'rogersrmipublishing';
		rdm.dtm['527747'] = new RdmDtmDataLayer({
			account: 'rogersrmipublishing',
			brand: 'flare',
			tags: '9-5 Series',
			cmsid: '527747',
			wordCount: '1488',
			publishDate: 'May 28, 2017',
			products: '',
			pages: 'flare : career : what it\'s really like to be mining engineer—hint, it\'s badass',
			section: 'flare : career',
			subSection: '',
			subSection2: '',
			subSection3: '',
			contentName: 'what it\'s really like to be mining engineer—hint, it\'s badass',
			contentType: 'article',
			authorName: 'ishani nath',
			vmxC4: 'FLARE',
			video: {},
			vmxEnabled: false,
			complete90percent: true		});
		rdm.dtm.dl = rdm.dtm['527747'];
		// DTM lib footer code, should be put just before body close tag.
		_satellite.pageBottom();
	}
</script>
				</div>
			</div>
			<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <a href="http://www.flare.com" id="logo" title="Flare" rel="home" rel="nofollow" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://www.flare.com/wp-content/themes/flare.com/images/logo.png" alt="Flare" />
        <meta itemprop="url" content="http://www.flare.com/wp-content/themes/flare.com/images/logo.png" />
        <meta itemprop="width" content="324" />
        <meta itemprop="height" content="90" />
    </a>
    <meta itemprop="name" content="Flare" />
</div>
		</footer><!-- end footer -->

	</div><!-- end #wrap -->

</body>
</html>